Az Asus routernél (RT-AC51U) hol lehet azt kikapcsolni hogy az MSN kezdölap induljon el ha bekapcsolom a routert?
Nem a kezdőlap van elállítva hanem valóban maga a router indítja el az éppen alapértelmezett böngészőt, és lép fel az MSN oldalára, de csak ha előtte áramtalanítva volt.
Valaki tudna-e segíteni az alábbiakban. WinSetupFromUSB programot használok, hogy egy 64 gb-os pendrive-ra több operációs rendszert feltegyek és így a win 7-től a win 10-ig mindent magamnál tudok és bármikor bármit tudok telepíteni. ( más programról nem tudok amivel ezt megtudom oldani... ) A kérdésem az lenne, hogy valaki valami hibáról tud-e a Kori féle márciusi oprendszerekről mert akár hányszor felpakolom ( több géprn is megpróbáltam ) az usb-émre 35-40 százaléknál hibával leáll minden féle telepítésem. A novemberi verzióval nincs semmiféle gond. Köszönöm előre is ha tud valaki segíteni.
Első alkalommal nekiálltam pasztázni. Minden szépen visszaraktam ahogy volt.
Megy is szépen de az égnek nem tölti be a rendszert, a kapcsolónál nem villog a sárga, kék lámpa de ki-be kapcsol rendesen.
Intel duál processor. Nem is vettem le semmit, csak a ventillátor csatlakozást de az megy rendesen.
Sad
Sziasztok,segítségeteket szeretném kérni abban hogy vannak néhány játékaim amik szépen futnak de az egér nem működik benne,van játék amiben működik és van amiben nem,mi lehet ez a probléma és mit tudnék tenni?a választ előre is köszönöm.Smile
Sziasztok!
Nem tudtok abban segíteni hogy hol tudom ezt beszerezni?
Thermalright HR-05 SLI / IFX
Vagy valami hasonló hőcsöveset?
Köszönet!
Sziasztok.
Adott egy Win 10 pro 64 bites rendszer. Folyamatosan azt a hibát produkálja hogy a memória használat ok nélkül felmegy 99%,16Gb ddr4. Nincs olyan program ami ennyire használná,mivel van hogy Film megy éppen vagy Youtube. Driver-ek frissek és már nem nagyon van ötletem hogy mit kezdjek vele.Az újratelepítés is megvolt és az sem oldotta meg a hibát.Defender kikapcsolva Nod 32-t használok.Legtöbb esetben teljes fagyás tapasztalható csak a Reset-re reagál.
Sziasztok. Van egy PC, Alaplap: HP compaq dx7400 Microtower. Memória (RAM) mérete: 4,00GB (2,75 GB használható). 4x1 Gb-os slot, max 4Gb memória. Minden slot el van foglalva 1Gb memóriával. A többi a 4 Gb-ból a windowsnak fentartott (ezt írja ki). Miért van ez? Némelyik játéknál nagy szükség volna a 4 Gb-ra az FPS miatt. Tud valaki erre megoldást? Előre is köszönöm.
Sziasztok. A problémám az lenne hogy friss telepítés után, a legfrissebb driverekkel feltelepítve a gép kikapcsolása, majd visszakapcsolása után fekete képernyő fogad a monitoron. dvi - d-sub átalakítóval megy a monitor és hdmi-vel pedig a tv. Nos a gép az megy mert ha átváltom Windows+P kombinációval, akkor a tv-n megjelenik a kép. Ha rámegyek az újraindításra akkor utána a monitoron is jó lesz. Nagyon idegesítő ez a probléma. Csak windows 10 és 8.1 -el csinálja, win 7-el nincs probléma. Nem tudom volt-e valakinek ilyen problémája, ha valaki tud segítsen. Előre is köszi.

A videókártya: Asus Radeon HD7790 2GB
Monitor: Samsung Syncmaster SA300
Processzor: AMD FX 4100
Memória: Kingston 2x 4GB 1333 MHz
Intel 120 GB SSD
Tegnap vettem egy gépet.
Egész nap működött. Bár indításkor egy hosszút sípolt.
Windows 10 memóriatesztet végigcsináltam.Rendben.
Minden csatlakozót átmozgattam. Nem melegszik.
Ma indítom, egy idő után kikapcsol magától.
Alaplap? Proci? Videókártya? Tápegység?
Választ köszönöm!
http://i.imgur.com/RZjTRiM.jpg
http://i.imgur.com/67xj8aH.jpg
Sziasztok egy olyan problémával fordulok hozzátok, hogy van 2 pendrivom amit arra használtam, hogy Windows-t telepítettem róla.
Gondoltam egyiket beáldozom 1-2 esti film nézésre és a tv nem adja be mint USB eszközt de a számítógépen meg igen!

Történt már újraformázás Fat32-re és NTFS-re is ugyan az a jelenség.
Sziasztok.
Egy régi géphez lett hozzákötve egy újabb Dell U2312HM típusú monitor VGA kábellel.

Mióta rá van kötve a gépre megállás nélkül csíkozik, vibrál a kép. (a minitor és a kábel is jó, mert másik gépen nincs ilyen probléma)
A Windows-ban vagy a képernyőn nincs semmi olyan beállítás, amivel megszüntethető vagy csökkenthető lenne ez a jelenség?
Sziasztok!

Monitor probléma lépett fel hetek óta, de mivel már eléggé keveset használom nem foglalkoztatott.
Nos, mikor bekapcsolom a gépet a monitor nem reagál úgy mondd - full fekete marad a kép, a LED pedig lent zöldet és sárgát világít felváltva, eleinte 20-30 perces volt ez - mostanra átment 4-5 órába is.. tehát reggel 8-kor bekapcsolom és délbe ránézek és hopp bekapcsol..
A mai nap pedig még ezek után sem akarta az igazat - én meg húzogattam kifelé a vezetékeket, legfőképp a tápkábelt majd ki-be dugdostam és "pöcögtettem" a monitort - azt hittem, hogy segít és hát "segített", bekapcsolt.
Monitor: LG FLATRON L1510S
Valakinek valami ötlete? Köszi a segítségeket!
Üdv, m
Az alábbi probléma merült fel. Vettem egy Ati Radeon Rx460 videokártyát Pénteken ami egy elég érdekes furcsaságot idéz elő.
Meg kell jegyeznem, hogy amit belinkelek képet az előző videokártyával (Nvidia GTX 460) nem produkálta.

A képen nem nagyon látszik de nem fehér képernyő hanem mint amikor nincs tv adás és zizeg a kép!

Még fokozzam az érdekességet ez nem játék közben amikor a videokártya nagyon meglenne hajtva hanem amikor nem használom a gépet és a képernyő elmegy pihenésbe (nálam 15 perc) Megmozgatom az egeret és akkor jön elő a lenti képen lelhető hiba és ezt csak a reset oldja meg.

www.kepfeltoltes.eu/images/hdd1/2017/04/30/520kep1.jpg

www.kepfeltoltes.eu/images/hdd1/2017/04/30/458kep2.jpg

Lehetséges, hogy Windows illesztőprogram akadás lenne a korábbi Nvidia maradvánnyal? Hozzáteszem Display Uninstallerrel amivel eltávolítható a korábbi eszköz azt elvégeztem!

Mit gondoltok érdemes elvégeznem egy friss rendszer telepítést?
Jelenlegi Windows verzió: 15063.250

Az illesztőprogram nem a CD-ről lett telepítve hanem az AMD.com-ról
Sziasztok!
Ehhez mit szóltok?
Mert a gyári hűtővel eléggé melegszik az R9 390-em. Játék közben .
Ezzel jobb lenne a hűtése szerintem. Szerintetek is? Vagy gondolkozzam megint a passzív hűtésen a 6kg-os hűtő bordán?Smile
Köszönöm!
i.imgur.com/7IgH8Ji.jpg
Szevasztok!

Vettem egy Acer Aspire E 15 E5-573G-35U3 laptopot. Amibe elvileg van egy integrált és dedikált videó kártya.
Ha GPU-Z programmal nézem az Intel(R) HD Graphics 5500-ast mutatja.
Kell benne lenni egy NVIDIA GeForce 920 with 2gb Dedicated VRAM is.
Azt hogyan tudom megnézni?
Az AIDA 64 sem tesz róla említést...
A rendszereszközöknél ez található:
i.imgur.com/ZK98y5u.jpg
Sziasztok!
Tudtok abban segíteni hogy, van e olyan progit amelyik egy adott hőfoknál nem engedi feljem a VGA-t?
A WattTool nem jó mert nem ismeri fel a kártyát. A haverom is ilyen karit vett mint én! R9 390 csak nem XFX.
Köszönöm!
Sziasztok!

Valamiért nincs hangom.(Lásd a képen)

i.imgur.com/LLdGkGm.png
Sziasztok! Az a problémám akadt, hogy ma akartam cs 1.6 ozni.Amikor fel mentem nagyon pingeltem(1000-2000pingem volt) Azután ment az Internet kb 20 percig, és aztán kész...
Szerintem el romlot a Routerünk... 3órát vártunk gondultuk a szolgáltatónál volt a hiba, de nem! Ha a szolgáltatóról használjuk a netet akkor megy de ha rá kötöm a Routert, akkor a szolgáltató net-jét is le állítsa és nem mükszik... szerintem a router meg halt a szolgáltató internetjéröl írok de 2 gép van és csak 1x re egy gép csatlakozhat rá.
Szerintetek vegyünk új router? Itt a router neve:Linksys Wireless-G Broadband Router WRT54G 2.4 GHz 54 Mbps 4 Port Switch
így néz ki: i.imgur.com/FNyOmkO.jpg
Asus xonar DG Vagy Creatíve X-FI Extreme music
Szerintetek ? Erősítőre és zene hallgatásra!
Sziasztok!
Van egy WayteQ x820 navigátorom, már vagy 5 éve nem lett frissítve. Ezt szeretném megtanulni és az alapján frissíteni.
Ehhez kérném a segítségeteket.
Adatok:4.3" TFT 480x272 pixel
SiRF Atlas IV, Dual Core 500MHz CPU
TMC ready
Windows CE 6.0 2GB Built-in memory, 64 MB SDRAM

Csak Magyarország érdekel!

Azt is elfogadom ha azt írjátok, hogy ez a feladat nem nekem való, mert körülményes és könnyen elronthatom.

Segítségeteket, véleményeteket előre is megköszönöm.
Oldalunk sütiket használ a megfelelő működéshez. Az oldalon történő böngészéssel ön elfogadja a sütik használatát.