Sziasztok!

Érdeklődnék ha havernak feldobok egy win7-et MSDN előfizetői kulccsal rá tud most frissíteni win 10-re vagy csak kacsa?
A szóban forgó lumiát szeretném frissíteni windows 10-re,de az upgrade advisort nem tölti le! Ki ír egy hiba kódot meg hogy az áruház nem elérhető! Az igazi kérdés az hogy sd-ről megoldható-e a frissítés?
Segitséget kérek,laptop bekapcsolás után,piros téglalap alapon,licensz lejár,aktiválja a windowst,gépházba belépve aktiváltnak mutatja,ami igaz is,ugyan is eredet kulcsal aktivált,mi ennek az oka.Mindig ki az x,és eltűnik,aktivált,w10 pro 64 bit,egy kicsit furcsa a dolog,csak a nejemet zavarja,esetleg megoldás lenne.e..Köszönet..
Az asztalról eltünt a lomtár ikon.Hogy tudnám vissza tenni?
Kedves Mindenki!
Ritkán kell segítség, de most nagyon elakadtam.
Win7 32 bit rendszeren a kézi frissítés keresés nem működik, rendszergazda frissítésre hivatkozik: „Bizonyos beállításokat a rendszergazda kezel”.
Nincs más fiókom, én vagyok a rendszergazda.
Az aktuális frissítéseket elvégzi, de kézi keresésre a fenti a válasza.
WindowsUpdateDiagnostic lefut, nem talál hibát. Valahol találtam erre megoldást: HKEY_LOCAL_MACHINE \ SOFTWARE \ Policies \ Microsoft \ Windows \ WindowsUpdate \ AU kulcs AUOptions Duplaszó (32 bites) érték Törlés opciót.
Nálam nincs ilyen kulcs.
Előre is köszönöm a segítséget!
Üdv.
Megfigyeltem a Windows-on hogy valamiért akkor is fogyasztja a netet amikor a windows frissítések sem futnak. Nem is zavarna az, csak itthon viszonylag lassú internet van (még az 1MB/s-ot sem üt meg) és ha még a rendszer is terheli jóformán használhatatlan. Két nap alatt kb 4 GB netet használt el.
Normális hogy ennyi netet használ vagy valami gond lehet a rendszerrel?
i.imgur.com/Tnzvr7l.png
Sziasztok! A Következő lenne a problémám,a gépházban van az update résznél az ahol az insidert lehet beállitani.Hát azt nálam nem lehet,mutatom a képen.... Van erre valami?

i.imgur.com/i9zEOe3.png
Köszönöm mindenkinek a segítséget,sajnos csak az újra telepítés oldotta meg...
helyalapú szolgáltatásokat nem tudom bekapcsolni
Sziasztok!

Az lenne a problémám, hogy linux alatt frissítettem a kernelt a legfrissebbre, így azóta nem tudom elindítani a windows-t, mert nem mutatja a grub-ba. Hogyan tudnám elővarázsolni? Újratelepítgetni nem szeretnék, ha lehetséges. (Visszaraktam az eredeti kernelt is, de így sem jártam sikerrel)
Előre is köszönöm, ha tud valaki segíteni.

Dani.
Halli ! Valaki meg tudja mondani hogy windows 10-be, hogy lehet át látszó-vá tenni a tálcát,google
Ha kell hozzá Aero Glass hol tölthetem le ?
Előre is köszönöm.
Sziasztok!

Miután letöltöttem a 6 rar fájlt /win 7 64 bit/ mit kell velük tennem?

Válaszaitokat előre is köszönöm!
Sziasztok!



Adott egy HP 250 G3- as noti win 10 enterprise x64-el utorrent kliens 2.0.4-es a TPC-UDp engedélyezve rajta. port szám 61735.
Adott egy tenda N 300 router, nem tudom egyszerűen összehozni a nyitott portot,le tudná írni valaki, hogy mivel érdemes kezdeni és a lépéseket?
Vezetékesen sose volt összekötve a gép.
Néztem a routerem de baromira lövésem sincs mit és, hogy hová kellene írni, tudna valaki segteni?
A netem már láttam 120 fajta leírást de egybe, és egymás utáni sorrendet nem találtam.
Amit meg találtam az a win korábbi kiadásaira vonatkozott, itt a kérdések közt volt egy win 10 port nyitásos kérdés korábban de a hozzá kapcsolódó válaszok linkjei már nem élnek...
Az utorrentben ott a sárga háromszöges felkiáltójeles jel,majd letöltéskor átvált pirosra, de közben meg megy a letöltésem 9,4M-val,ez így normális?
Lehetséges a Build 16241 Pro 64 bit Insider verzió magyarosítása, valamint annak módja?

Köszönet a segítő kész user tagoknak.

(OPREND - Szerkesztett / Moderált tartalom)
Üdv.
Ha egy gép digitális Windows 10 aktiválással rendelkezik,
akkor ha VL-es Windows 10 volna feltéve automatikusan aktiválódna?
(A sima MSDN-es verzióval automatikusan szokott, de a VL-est még nem próbáltam )
A problémám a következő:

Az utóbbi időben kezdett sz@rakodni a gépem. Bekapcsoláskor a venti felpörög,
majd elhalkul, majd megint fel és így tovább... A Win7 nem tölt be, sőt a bios sem. Volt, hogy bejött a Windows,
de ahogy beírtam a jelszót, bejött egy fekete képernyő és a venti megint hullámokban pörög.

Se csökkentett mód, se semmi. Volt, hogy estére belefáradtam, reggel meg beindult és 1-2 hétig semmi baja nem volt,
de ma megint elkezdte. Gépet kipucoltam, hőpaszta, csatlakozásokat átnéztem. Kivettem minden felesleges alkatrészt, SATA kábelt cseréltem.

Az alkatrészek még garanciálisak:
PROCI: i5 4690k
RAM:2×4g Kingston fury hyperX
ALAPLAP: ASUS Z97-K
TÁP: 500W CHIEFTEC SMART
VIDEOKARI: R9 380

A win7 ssd-n van és van még 2 hdd is.
Van valakinek ötlete?

(OPREND - Szerkesztett / Moderált tartalom)
Üdv.
Egy 1TB-os külső hdd állandóan rá van kötve a gépre viszont ha 15-20 percig nem használom/nézek róla valami a windows leállítja. Pl ha megállítok egy filmet és kis idő múlva elindítom hogy folytassa akkor még legalább fél percig nem indul el a film.
Ha pedig csak simán bedugva hagyom a gépbe, nem használom épp akkor is leállítja, és ha meg akarok nézni rajta valamit akkor kezd el villogni a led rajta hogy elindult, de 2-3 percig kell várni mire betölti a dolgokat.

Valahol a beállításoknál be lehet állítani hogy ne álljon le ha nincs használva?
Segítséget kérnék a WIN 10 16237 -es pro 64 bit-es Magyar nyelvű Windowsban a levelezés nem működik.
Mit tudnék csinálni, hogy működő képes legyen. Előre is köszönettel a segítő készséget.

(OPREND - Szerkesztett / Moderált tartalom)
Sziasztok!

Mi lehet az oka, hogy a tárgyban említett Windows 10-et - ha autounattend.xml-el indítom - 'Nincs elérhető lemezkép'
üzenettel fogad. A válasz filet már egy jó ideje használom, és eddig semmi gond nem volt vele.
Sem USB-ről, sem VirtualBox 5.0.40 Ubuntu r115130 alól nem megy
Windows PE ide vonatkozó része:

Idézet

<component name="Microsoft-Windows-Setup" processorArchitecture="amd64" publicKeyToken="31bf3856ad364e35" language="neutral" versionScope="nonSxS" xmlns:wcm="http://schemas.microsoft.com/WMIConfig/2002/State" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance">
<ComplianceCheck>
<DisplayReport>OnError</DisplayReport>
</ComplianceCheck>
<Diagnostics>
<OptIn>false</OptIn>
</Diagnostics>
<DiskConfiguration>
<Disk wcm:action="add">
<CreatePartitions>
<CreatePartition wcm:action="add">
<Order>1</Order>
<Size>500</Size>
<Type>Primary</Type>
<Extend>false</Extend>
</CreatePartition>
<CreatePartition wcm:action="add">
<Order>2</Order>
<Size>51200</Size>
<Type>Primary</Type>
<Extend>false</Extend>
</CreatePartition>
<CreatePartition wcm:action="add">
<Order>3</Order>
<Extend>true</Extend>
<Type>Primary</Type>
</CreatePartition>
</CreatePartitions>
<ModifyPartitions>
<ModifyPartition wcm:action="add">
<Active>true</Active>
<Format>NTFS</Format>
<Order>1</Order>
<TypeID>0x27</TypeID>
<PartitionID>1</PartitionID>
</ModifyPartition>
<ModifyPartition wcm:action="add">
<Active>true</Active>
<Format>NTFS</Format>
<Order>2</Order>
<Label>BOSS</Label>
<Letter>C</Letter>
<PartitionID>2</PartitionID>
</ModifyPartition>
<ModifyPartition wcm:action="add">
<Active>true</Active>
<Format>NTFS</Format>
<Order>3</Order>
<Label>SLAVE</Label>
<Letter>D</Letter>
<PartitionID>3</PartitionID>
</ModifyPartition>
</ModifyPartitions>
<DiskID>0</DiskID>
<WillWipeDisk>true</WillWipeDisk>
</Disk>
</DiskConfiguration>
<Display>
<ColorDepth>32</ColorDepth>
<HorizontalResolution>1920</HorizontalResolution>
<RefreshRate>60</RefreshRate>
<VerticalResolution>1080</VerticalResolution>
</Display>
<DynamicUpdate>
<Enable>false</Enable>
<WillShowUI>OnError</WillShowUI>
</DynamicUpdate>
<ImageInstall>
<OSImage>
<InstallFrom>
<Path>install.wim</Path>
<MetaData wcm:action="add">
<Key>/IMAGE/INDEX</Key>
<Value>1</Value>
</MetaData>
</InstallFrom>
<InstallTo>
<DiskID>0</DiskID>
<PartitionID>2</PartitionID>
</InstallTo>
<InstallToAvailablePartition>false</InstallToAvailablePartition>
<WillShowUI>OnError</WillShowUI>
<Compact>true</Compact>
</OSImage>
</ImageInstall>
<UpgradeData>
<Upgrade>false</Upgrade>
<WillShowUI>OnError</WillShowUI>
</UpgradeData>
<UserData>
<ProductKey>
<Key>XXXXX-XXXXX-XXXXX-XXXXX-XXXXX</Key>
<WillShowUI>OnError</WillShowUI>
</ProductKey>
<AcceptEula>true</AcceptEula>
<FullName>Xxxxxxx Xxxxxxx</FullName>
<Organization>Microsoft</Organization>
</UserData>
<EnableFirewall>true</EnableFirewall>
<EnableNetwork>true</EnableNetwork>
</component>
</settings>


i.imgur.com/4F0rqX4.png

Előre is köszönöm
Smile
Bye Totony@s
Sziasztok!
windows 10 -et csökkentett módban akartam indítani,de a jelszó beírásánál azt írja ki,hogy téves jelszó és nem enged tovább lépni!
Ilyenkor mit lehet tenni?(a gép nem az enyém és a paramétereit nem ismerem)

Üdv: swanair
Üdv.
Egy teljesen új 150GB-s HDD-re telepítettem Windows 7-et, de mivel nem hoztam létre új partíciókat és mivel teljesen új volt nem is formáztam meg a HDD-t, ezért a Windows telepítésnél nem hozott (nem tudott létrehozni??) azt a 100MB-os partíciót amit szokott. Lehet ebből probléma, vagy az nélkül is működni fog a rendszer?
Oldalunk sütiket használ a megfelelő működéshez. Az oldalon történő böngészéssel ön elfogadja a sütik használatát.