Sziasztok. A problémám az lenne hogy friss telepítés után, a legfrissebb driverekkel feltelepítve a gép kikapcsolása, majd visszakapcsolása után fekete képernyő fogad a monitoron. dvi - d-sub átalakítóval megy a monitor és hdmi-vel pedig a tv. Nos a gép az megy mert ha átváltom Windows+P kombinációval, akkor a tv-n megjelenik a kép. Ha rámegyek az újraindításra akkor utána a monitoron is jó lesz. Nagyon idegesítő ez a probléma. Csak windows 10 és 8.1 -el csinálja, win 7-el nincs probléma. Nem tudom volt-e valakinek ilyen problémája, ha valaki tud segítsen. Előre is köszi.

A videókártya: Asus Radeon HD7790 2GB
Monitor: Samsung Syncmaster SA300
Processzor: AMD FX 4100
Memória: Kingston 2x 4GB 1333 MHz
Intel 120 GB SSD
Sziasztok!

Monitor probléma lépett fel hetek óta, de mivel már eléggé keveset használom nem foglalkoztatott.
Nos, mikor bekapcsolom a gépet a monitor nem reagál úgy mondd - full fekete marad a kép, a LED pedig lent zöldet és sárgát világít felváltva, eleinte 20-30 perces volt ez - mostanra átment 4-5 órába is.. tehát reggel 8-kor bekapcsolom és délbe ránézek és hopp bekapcsol..
A mai nap pedig még ezek után sem akarta az igazat - én meg húzogattam kifelé a vezetékeket, legfőképp a tápkábelt majd ki-be dugdostam és "pöcögtettem" a monitort - azt hittem, hogy segít és hát "segített", bekapcsolt.
Monitor: LG FLATRON L1510S
Valakinek valami ötlete? Köszi a segítségeket!
Üdv, m
Az alábbi probléma merült fel. Vettem egy Ati Radeon Rx460 videokártyát Pénteken ami egy elég érdekes furcsaságot idéz elő.
Meg kell jegyeznem, hogy amit belinkelek képet az előző videokártyával (Nvidia GTX 460) nem produkálta.

A képen nem nagyon látszik de nem fehér képernyő hanem mint amikor nincs tv adás és zizeg a kép!

Még fokozzam az érdekességet ez nem játék közben amikor a videokártya nagyon meglenne hajtva hanem amikor nem használom a gépet és a képernyő elmegy pihenésbe (nálam 15 perc) Megmozgatom az egeret és akkor jön elő a lenti képen lelhető hiba és ezt csak a reset oldja meg.

www.kepfeltoltes.eu/images/hdd1/2017/04/30/520kep1.jpg

www.kepfeltoltes.eu/images/hdd1/2017/04/30/458kep2.jpg

Lehetséges, hogy Windows illesztőprogram akadás lenne a korábbi Nvidia maradvánnyal? Hozzáteszem Display Uninstallerrel amivel eltávolítható a korábbi eszköz azt elvégeztem!

Mit gondoltok érdemes elvégeznem egy friss rendszer telepítést?
Jelenlegi Windows verzió: 15063.250

Az illesztőprogram nem a CD-ről lett telepítve hanem az AMD.com-ról
Sziasztok!
Ehhez mit szóltok?
Mert a gyári hűtővel eléggé melegszik az R9 390-em. Játék közben .
Ezzel jobb lenne a hűtése szerintem. Szerintetek is? Vagy gondolkozzam megint a passzív hűtésen a 6kg-os hűtő bordán?Smile
Köszönöm!
i.imgur.com/7IgH8Ji.jpg
Szevasztok!

Vettem egy Acer Aspire E 15 E5-573G-35U3 laptopot. Amibe elvileg van egy integrált és dedikált videó kártya.
Ha GPU-Z programmal nézem az Intel(R) HD Graphics 5500-ast mutatja.
Kell benne lenni egy NVIDIA GeForce 920 with 2gb Dedicated VRAM is.
Azt hogyan tudom megnézni?
Az AIDA 64 sem tesz róla említést...
A rendszereszközöknél ez található:
i.imgur.com/ZK98y5u.jpg
Sziasztok!
Tudtok abban segíteni hogy, van e olyan progit amelyik egy adott hőfoknál nem engedi feljem a VGA-t?
A WattTool nem jó mert nem ismeri fel a kártyát. A haverom is ilyen karit vett mint én! R9 390 csak nem XFX.
Köszönöm!
Sziasztok, jövőhét szerdán szeretnék venni egy új videokártyát, ami elég lesz egy kis ideig amíg nem tudok egy erőset venni, szóval melyiket ajánljátok:
AMD Radeon R7 240 2GB DDR3 128 Bit ( GIGABYTE GV-R724OC-2GI R7 240 2GB DDR3 PCIE )
vagy
Nvidia GeForce GT 730 2GB DDR3 128 Bit ( MSI N730-2GD3V2 GeForce GT 730 2GB DDR3 PCIE )

Ezen 2 videokártya körül gondolkodom, játékokra, filmekre kellene (FHD-ban)
Max 23 ezret költenék rá, (ezért is akarok) mondhatni egy kissé erősebb vga-t az intel hd 510-nál, de minimum 128 bitest, de ha van más kártya ami még a 23 ezerbe bele fér, azokat is szívesen fogadom javaslatokként.
Sziasztok! A következő problémám van az alaplapom Asrock Fatality B85 pci expressz 3.0 a vga saphire radeon r9 280 a techpower gpu-z látja mire képes a kártya és azt látja hogy az alaplapo 16x 1.1 -en megy! Mi lehet ennek az oka?
i.imgur.com/GtO76uA.gif
Helló! Az lenne a kérdésem hogy most van ez a vgam: gt220 es latam egy ilyet: geforce 9800gt , es láttam hogy jobb mint az ennyém. És le szeretném cserélni. Meg éri ?
Műszerész zsírral kezeltem, ahogyan a többi ventit is , de ez az egy problémás, mert nem szűnt meg a hangja erős sipoló szerű hangja van. Csere nélküli megoldás esetleg valami trükk vagy tipp?

Kicsi 3 ágú felfogatásos, 12V-s venti, r7 250 videokártyán van.
Üdv srácok!

Játékoknál van egy olyan problémám, hogy játék közben 4-5 másodperce fekete képernyő jelenik meg. Ilyenkor se kép se hang mintha pause lenne, azt követően pedig visszajön a kép megyen tovább rendesen. ez kb terhelésen 2-3 percenként előjön.

Windows 10 / 8.1 (x64) ben próbáltam csakis mintkettőben ugyanez jelentkezik. Driverek frissek, de amugy rollbacket is csináltam amd- oldaláról ami elérhető volt 3-4 verziót megnéztem. Tisztán telepített rendszerekkel dolgozok nem mókerolt.

Mi lehet a baja?

Gép: I7-6700, 1x8 GB DDR4 2133 savage, Asus h170-m plus,
Táp: ctg-500
VGA: ASUS STRIX R9 380 4GB

+3 egyszerübb vinyó, nincs semmi más.

Mi történt vele?
Sziasztok!

Nem kerek 4 órája hozták meg a gépem. Mivel játékok terén elég kocka vagyok, így a számítógépem összeállításakor is ezeket vettem figyelembe. [Konfiguráció a bejegyzés alján, iPonról rendeltem]

Problémám az volna, hogy akármilyen videojátékkal szeretnék játszani, (ez alatt a szűk 4 óra alatt csak The Crew-t és a Heroes of The Storm-ot sikerült kipróbálni, de két játék "tesztelése" is jól mutatja valami beállítás béli hiba van) nagyon szaggat. Ezzel a géppel nem létezik olyan videó játék, ami 80 FPS alá engedné a legdurvább effektek alatt se a játékot, és itt állok médium-low grafikán és néha a 10-et se éri el.

Legfrissebb driverek vannak felrakva és egyéb szükséges programok + grafikus kártya teljesítmény orientáltra állítva. Annyit vettem észre, hogy egy kisebb Windows 10 frissítés után némileg (nem tudom mennyire van összefüggésben a kettő) nyertem 10 FPS-t így már a HOTS-ban 20-ra is felmegy. Túl melegedni nem melegszik túl a gép, és a játékok is felismerik a videokártyát (tehát nem az integráltat). Én azt gyanítom, hogy a videókárty(a)ával (beállításaival) lehet a gond ... Sajnos ennyire nem értek a gépekhez.

Ti találkoztatok ilyen problémával? Direkt azért gyűjtöttem több éven keresztül, hogy végre ultrán vigyen minden gond nélkül a világ összes PC-s játékát, erre itt állok, hogy egy épphogy középkategóriás játékot low-os 20 FPS-el visz. Válaszotokat és segítségeteket előre is köszönöm!

Számítógép konfigurációja:

MSI B150M MORTAR

INTEL Core i7 6700 3,40Ghz 1151 BOX

KINGSTON 16GB FURY DDR4 2133Mhz

MSI GTX 1070 ARMOR 8G

WD Blue 1TB 7200rpm 64MB (2x)

SANDISK 240GB

EVGA Power Supply (600W)

COOLERMASTER Hyper T4 RR-T4-18PK-R1
Sziasztok!

Adott egy ATI HD 2600 XT VGA, amin van egy S-VIDEO kimenetel, kettő (2) db DVI kimenetel, az egyikbe olyan átalakító van, aminek a vége sima VGA kimenetel, hogy a régi monitort rá lehessen kötni. Ez megfelelően működik.
A másik DVI-be egy olyan átalakított csatlakoztattam, aminek a kimenetele HDMI, majd össze kötöttem a TV-vel, HDMI kábellel, (1.0) viszont a TV nem ismeri fel. Azaz hiába váltok HDMI1 vagy HDMi2 /DVI kimenetelre nem kap jelet.

A,
Mi az oka ?

B,
Ha azt a DVI csatlakozót kihúzom, amin a VGA-s kimenetel van, és oda, helyette a HDMI-s kimenetelű csatlakozót dugom, akkor a TV fel ismeri, és ott van a kép, de HDMI1 -ben tiszta, szép éles, HDMI2/DVI -be zöld pixeles a kép. Mind két esetben a max felbontás 1024*768.
Ennek mi az oka ?

C,
A kártyán alapból nincs HDMI csatlakozó, ezért a DVI-s átalakítóval csak kép megy át a TV-re, hang semmilyen esetben ?

D,
Úgy tűnik, hogy csak az egyik DVI foglalatban van kifelé jel (kép), ennek az az oka, hogy a másik rossz, vagy az nem kimenő jelre van ?

E,
Mért van az, hogy ha TV-n van kép, majd vissza dugom a VGA-s csatlakozót, akkor a minitor nem kapcsol be, nincs vele kép, csak akkor ha a gépet újra indítom reset gombbal. ?

Rendszer:
Windows 10 64 bit
Ati driver fent van, a gép szerint legfrissebb, napra kész, de a Catalist nem jelenik meg, nem találom.

Vizuális megközelítésben:
a kártya:
VGA minta kép

a DVI to VGA
átalakító minta kép

a DVI to HDMI
átalakító minta kép
Sziasztok!

Új gépházat vásároltam, egy COUGAR GAMING Solution személyében:
https://ipon.hu/webshop/product/cougar_gaming_solution/1293544

Ebben a házban a tápegységet alulra kell szerelni, mi a helyes eljárás? A tápot a ventilátorával felfelé vagy lefelé kell beszerelni? Attól tartok hogy ha a ventilátorával felfelé szerelem be, pont a VGA -ről szívja le a levegőt.
Erről a tápról van szó:
EVGA 600B
Sziasztok!
Tudnátok segíteni hogy ma tettem be a gépembe az új GTX-750-es karimat.
A problémám hogy nem látom az alaplap bootolását és az alaplap is 3x csippan mire bejön a kép el telik fél perc. Sajna a biost sem adja be!
Mi lehet a baj?
köszönöm a válaszokat előre is.
Sziasztok!
Aki otthon van a VGA -k világában azoktól szeretnék segítséget kérni.
A nyáron összeraktam egy asztali gépet, Windows 10 fut rajta, s arra gondoltam mivel jön pár új játék veszek bele egy videokártyát. Jelenleg az integrált kártyát használom de az elég karcsú. Télen az embernek több ideje van játszadozni.
Ehhez a hardwer konfighoz Ti milyen VGA -t javasolnátok?????:

DDR4 8Gb/2133Mhz Corsair
CPU Intel Core i3 6320, 3.9Ghz
Gigabyte GA - H170M - D3H
Zalman 500W táp.

Árban alacsonyabb kategóriára gondolok kb.50k körül, csendes nem melegedő kártyára. Tudnátok tippet adni?
Nagyon megköszönném a segítséget!
Sziasztok!
Szerintetek ez a tipusú kari képes 3 monitor meghajtására:
válaszotokat előre is köszönöm!
EVGA GeForce GT 710 2GB GDDR3 (02G-P3-2717-KR)
i.imgur.com/J1BjzCn.jpg
Sziasztok! Adott egy 775-ös alaplap, jól szellőző házban, egy HD 4850-es Gainward VGA-val. A probléma az vele, hogy véletlenszerűen újraindul a gép, mintha nyomnék egy resetet. Majd egyszer csak úgy indul újra, hogy le is áll. Ilyenkor tápon lekapcsolom a kapcsolót majd kis idő után vissza, mert csak akkor hajlandó elindulni. Néztem hőfokokat: egyedül a VGA aggasztó ami 75 alap, majd felmegy 90 fok körüli értékre. kb 2 hete csinálja ezt. Furmark-kal ráizzasztottam a VGA-ra de nem indult újra. Van, hogy 2 percenként szarakodik, de van hogy fél napig jó minden.
Kérdésem az, hogy ez tuti a VGA melegedése miatt van vagy a tápegység halódik? (Chieftec A80 450W) kb 8 hónapja üzemel. Kölcsön VGA-t nem tudok megoldani. Várom az ötleteiteket, hátha valaki találkozott már ilyen problémával. Köszi.
Sziasztok!
Valakinek van ötlete hogy tegnap óta el kezdte csinálni a gépem hogy videó lejátszás alatt pillanatra meg akad a kép mikor a háttérkép megváltozik.
Én Dual ként használom a gépemet dual screen háttérképek vannak beállítva 1 perces váltakozó idővel.
nem tudom mi lett vele.
A rendszer friss. Újra telepítettem mert azt hittem hogy valami megkeveredett.
Csak a proci lett kicserélve.
Az előtt sima Intel G-860 volt a gépemben most meg egy i3-as. 1155-ös a foglalat.
A vga-m meg maradt az nVidia GTX-260. De valamikor mikor vált ritka eset de valamiért nem simán vált át a háttérkép hanem villan.De ritka ez az eset.még az online játékoknál is elő fordul.
Van valakinek ötlete?
Mi hiányozhat vagy mitől csinálhatja?
VGA szarakodik?
köszönöm előre is a segítségeket.

Windows 10 AIO x64 Integrated August 2016 IE11 Hungarian-Kori_ESD
Helló!Aszt szeretném kérdezni, hogy alaplapi VGA-ra lehet találni drivert?(Windows Thin pc-re)
Oldalunk sütiket használ a megfelelő működéshez. Az oldalon történő böngészéssel ön elfogadja a sütik használatát.