Sziasztok!



Adott egy HP 250 G3- as noti win 10 enterprise x64-el utorrent kliens 2.0.4-es a TPC-UDp engedélyezve rajta. port szám 61735.
Adott egy tenda N 300 router, nem tudom egyszerűen összehozni a nyitott portot,le tudná írni valaki, hogy mivel érdemes kezdeni és a lépéseket?
Vezetékesen sose volt összekötve a gép.
Néztem a routerem de baromira lövésem sincs mit és, hogy hová kellene írni, tudna valaki segteni?
A netem már láttam 120 fajta leírást de egybe, és egymás utáni sorrendet nem találtam.
Amit meg találtam az a win korábbi kiadásaira vonatkozott, itt a kérdések közt volt egy win 10 port nyitásos kérdés korábban de a hozzá kapcsolódó válaszok linkjei már nem élnek...
Az utorrentben ott a sárga háromszöges felkiáltójeles jel,majd letöltéskor átvált pirosra, de közben meg megy a letöltésem 9,4M-val,ez így normális?
Sziasztok!
Azt szeretném megkérdezni hogy androidos telóra milyen video lejátszót kellene használnom hogy minden videót lejátszon??
(nem csak a kép kellene hanem a hang is, ugyanis az nincs, sok filmnél.)
A vlc -t próbáltam de fél óra után letiltott.
Kmplayer -nél meg kép nincs.
Tudnátok olyant mondani hogy mindent "visz"???
egy GIGABYTE F2A88X - D3HP alaplapról van szó melyen egy REALTEK hangvezérlés működik ha igaz. ha felteszem a driverjét meghülyül. időnként kiírja , hogy jackdúgó kihúzását érzékeli majd szinte utána azt , hogy jackdúgó csatlakoztatását érzékeli. evvel mit tudnék tenni , hogy megszűnjön. a segítséget előre is köszönöm.
Tudtok segíteni hogy milyen videó szerkesztőt használjak?
A fiam neki állt Minecraft videókat készíteni a Youtubra, de szeretnék eléje valami olyan montázst készíteni ahol képeket és szöveget is tehetek efekteket rá és persze bevezető audio fájlt. Persze ami full vagy nem korlátozott.
Köszönet!
Sziasztok,

Nagy hibát követtem el.
HP ProBook 6570B - BIOS-ban bekapcsoltam a Drivelock funkciót.
Ez aktiválja a diszken az ATA Password-öt, ami letiltja az adat kommunikációt.

A jelszót tudom, de aBIOS nem kéri bekapcsoláskor.
Törölni nem tudom és deaktiválni sem lehet a BIOS-ban.
Gyakorlatilag megszünt a hozzáférés...

Próbálkoztam HDPARM-al, saját illetve másik gépben is, de nem tudja unlock-olni.

Valakinek használható ötlete, tapasztalata?

Köszönöm.
Csaba
Köszöntök mindenkit. Kérdésem lenne. FTS Esprimo e700 PC, 4x1GB - 1333 MHz ram van a gépben,
cserélhetném-e 1x4gb 1600 MHz-es RAM-ra? Alaplap: d3061. Köszönöm szépen.

(OPREND - Szerkesztett / Moderált tartalom)
A régi gépen csinált update után csak fekete képernyőm van,
de az iobit driver programja meg jelenik a jobb felső sarokba.

(OPREND - Szerkesztett / Moderált tartalom)
Üdv.
Van egy Asus RT-N12+ típusú wifi routerem, és ha pár pillanatra áramszünet van (erre felén majdnem mindennapos az áramszünet) akkor amikor újraindul több gépnek/telefonnak osztja ki ugyan azt az IP címet. Az Eset vírusirtó és a Windows is reklamál hogy ip cím ütközés van a hálózatban. 5-10 percig megállás nélkül jönnek az eset felugró ablakai (addig nem is megy a net) majd egy kis idő után minden helyreáll és rendesen elindul a net.

Az zavarhat be az asus routernek hogy kábellal rá van kötve még egy TP link router is (a TP-n ki van kapcsolva a DHCP)?
Esetleg az megoldaná a problémát, hogy az itthoni gépek/laptop/telefonok statikus ip-t kapnának?
Üdv Mesterek!

A fiam gépében jelenleg 1 Radeon HD 5770 videókártya leledzik.
spec:
Rejtett tartalom:
Alaplap:
CPU típusa DualCore Intel Core i3-2120, 3300 MHz (33 x 100)
Alaplap neve Asus P8H61-M LX3 Plus R2.0
Alaplapi lapkakészlet Intel Cougar Point H61, Intel Sandy Bridge
Rendszermemória 8144 MB (DDR3 SDRAM)
DIMM1: Patriot Memory PSD34G133381 4 GB DDR3-1333 DDR3 SDRAM (10-9-9-24 @ 666 MHz) (9-9-9-24 @ 666 MHz) (8-8-8-22 @ 609 MHz) (7-7-7-20 @ 533 MHz) (6-6-6-17 @ 457 MHz) (5-5-5-14 @ 380 MHz)
DIMM3: Patriot Memory PSD34G133381 4 GB DDR3-1333 DDR3 SDRAM (10-9-9-24 @ 666 MHz) (9-9-9-24 @ 666 MHz) (8-8-8-22 @ 609 MHz) (7-7-7-20 @ 533 MHz) (6-6-6-17 @ 457 MHz) (5-5-5-14 @ 380 MHz)
BIOS típusa AMI (05/11/2012)

Megjelenítés:
Videokártya AMD Radeon HD 5700 Series (1 GB)
Videokártya AMD Radeon HD 5700 Series (1 GB)
3D gyorsító ATI Radeon HD 5770 (Juniper)
Képernyő Samsung SyncMaster S22E390 [22" LCD] (26011515864402)

Kellene bele egy komolyabb amivel tudna játszani gördülékenyen. Max 50 000 van rá.

Mit ajánlanátok jószívvel?

Előre is köszönöm a tanácsokat. Smile
Szevasztok!

Érdeklődnék, hogy van-e köztetek olyan, aki telepített Windows mellé, vagy a HDD-re Android rendszert.
Én 3 változatot is kipróbáltam. Működik live változatban, de egyik sem akar a HDD-re települni.

Csak van valami trükkje...Smile

Válaszokat köszönöm!
Lehetséges a Build 16241 Pro 64 bit Insider verzió magyarosítása, valamint annak módja?

Köszönet a segítő kész user tagoknak.

(OPREND - Szerkesztett / Moderált tartalom)
Üdv.
Ha egy gép digitális Windows 10 aktiválással rendelkezik,
akkor ha VL-es Windows 10 volna feltéve automatikusan aktiválódna?
(A sima MSDN-es verzióval automatikusan szokott, de a VL-est még nem próbáltam )
A problémám a következő:

Az utóbbi időben kezdett sz@rakodni a gépem. Bekapcsoláskor a venti felpörög,
majd elhalkul, majd megint fel és így tovább... A Win7 nem tölt be, sőt a bios sem. Volt, hogy bejött a Windows,
de ahogy beírtam a jelszót, bejött egy fekete képernyő és a venti megint hullámokban pörög.

Se csökkentett mód, se semmi. Volt, hogy estére belefáradtam, reggel meg beindult és 1-2 hétig semmi baja nem volt,
de ma megint elkezdte. Gépet kipucoltam, hőpaszta, csatlakozásokat átnéztem. Kivettem minden felesleges alkatrészt, SATA kábelt cseréltem.

Az alkatrészek még garanciálisak:
PROCI: i5 4690k
RAM:2×4g Kingston fury hyperX
ALAPLAP: ASUS Z97-K
TÁP: 500W CHIEFTEC SMART
VIDEOKARI: R9 380

A win7 ssd-n van és van még 2 hdd is.
Van valakinek ötlete?

(OPREND - Szerkesztett / Moderált tartalom)
Üdv.
Egy 1TB-os külső hdd állandóan rá van kötve a gépre viszont ha 15-20 percig nem használom/nézek róla valami a windows leállítja. Pl ha megállítok egy filmet és kis idő múlva elindítom hogy folytassa akkor még legalább fél percig nem indul el a film.
Ha pedig csak simán bedugva hagyom a gépbe, nem használom épp akkor is leállítja, és ha meg akarok nézni rajta valamit akkor kezd el villogni a led rajta hogy elindult, de 2-3 percig kell várni mire betölti a dolgokat.

Valahol a beállításoknál be lehet állítani hogy ne álljon le ha nincs használva?
Segítséget kérnék a WIN 10 16237 -es pro 64 bit-es Magyar nyelvű Windowsban a levelezés nem működik.
Mit tudnék csinálni, hogy működő képes legyen. Előre is köszönettel a segítő készséget.

(OPREND - Szerkesztett / Moderált tartalom)
Sziasztok!

Mi lehet az oka, hogy a tárgyban említett Windows 10-et - ha autounattend.xml-el indítom - 'Nincs elérhető lemezkép'
üzenettel fogad. A válasz filet már egy jó ideje használom, és eddig semmi gond nem volt vele.
Sem USB-ről, sem VirtualBox 5.0.40 Ubuntu r115130 alól nem megy
Windows PE ide vonatkozó része:

Idézet

<component name="Microsoft-Windows-Setup" processorArchitecture="amd64" publicKeyToken="31bf3856ad364e35" language="neutral" versionScope="nonSxS" xmlns:wcm="http://schemas.microsoft.com/WMIConfig/2002/State" xmlns:xsi="http://www.w3.org/2001/XMLSchema-instance">
<ComplianceCheck>
<DisplayReport>OnError</DisplayReport>
</ComplianceCheck>
<Diagnostics>
<OptIn>false</OptIn>
</Diagnostics>
<DiskConfiguration>
<Disk wcm:action="add">
<CreatePartitions>
<CreatePartition wcm:action="add">
<Order>1</Order>
<Size>500</Size>
<Type>Primary</Type>
<Extend>false</Extend>
</CreatePartition>
<CreatePartition wcm:action="add">
<Order>2</Order>
<Size>51200</Size>
<Type>Primary</Type>
<Extend>false</Extend>
</CreatePartition>
<CreatePartition wcm:action="add">
<Order>3</Order>
<Extend>true</Extend>
<Type>Primary</Type>
</CreatePartition>
</CreatePartitions>
<ModifyPartitions>
<ModifyPartition wcm:action="add">
<Active>true</Active>
<Format>NTFS</Format>
<Order>1</Order>
<TypeID>0x27</TypeID>
<PartitionID>1</PartitionID>
</ModifyPartition>
<ModifyPartition wcm:action="add">
<Active>true</Active>
<Format>NTFS</Format>
<Order>2</Order>
<Label>BOSS</Label>
<Letter>C</Letter>
<PartitionID>2</PartitionID>
</ModifyPartition>
<ModifyPartition wcm:action="add">
<Active>true</Active>
<Format>NTFS</Format>
<Order>3</Order>
<Label>SLAVE</Label>
<Letter>D</Letter>
<PartitionID>3</PartitionID>
</ModifyPartition>
</ModifyPartitions>
<DiskID>0</DiskID>
<WillWipeDisk>true</WillWipeDisk>
</Disk>
</DiskConfiguration>
<Display>
<ColorDepth>32</ColorDepth>
<HorizontalResolution>1920</HorizontalResolution>
<RefreshRate>60</RefreshRate>
<VerticalResolution>1080</VerticalResolution>
</Display>
<DynamicUpdate>
<Enable>false</Enable>
<WillShowUI>OnError</WillShowUI>
</DynamicUpdate>
<ImageInstall>
<OSImage>
<InstallFrom>
<Path>install.wim</Path>
<MetaData wcm:action="add">
<Key>/IMAGE/INDEX</Key>
<Value>1</Value>
</MetaData>
</InstallFrom>
<InstallTo>
<DiskID>0</DiskID>
<PartitionID>2</PartitionID>
</InstallTo>
<InstallToAvailablePartition>false</InstallToAvailablePartition>
<WillShowUI>OnError</WillShowUI>
<Compact>true</Compact>
</OSImage>
</ImageInstall>
<UpgradeData>
<Upgrade>false</Upgrade>
<WillShowUI>OnError</WillShowUI>
</UpgradeData>
<UserData>
<ProductKey>
<Key>XXXXX-XXXXX-XXXXX-XXXXX-XXXXX</Key>
<WillShowUI>OnError</WillShowUI>
</ProductKey>
<AcceptEula>true</AcceptEula>
<FullName>Xxxxxxx Xxxxxxx</FullName>
<Organization>Microsoft</Organization>
</UserData>
<EnableFirewall>true</EnableFirewall>
<EnableNetwork>true</EnableNetwork>
</component>
</settings>


i.imgur.com/4F0rqX4.png

Előre is köszönöm
Smile
Bye Totony@s
Sziasztok!

Adott egy 16GB-os microSD, amit már a harmadik okostelefonnal nyúzok. Eljött a pillanat és ezt szeretném egy 128GB-osra cserélni. Minden adatot a régi kártyáról átmásoltam a gépre, majd gépről az új 128-asra, miután azt megformáztam a telefonnal. Másolás végén PC szerint minden adat (kb 13GB) átkerült az új 128-asra, de a telefonon a totalcommander szerint csak 3GB adat található. Régi SD-n lévő alkalmazásokat sem látja a telefon az új 128-as sd-n ahogy a képek és egyéb médiaelemek 90%-át sem. Miután újracstlakoztatom a Windows-hoz, már a win sem látja ezeket az sd-n. Hogy tudnék mindent átköltöztetni rendesen? Próbáltam már EaseUS Todo Backup-pal is, de az meg 16GB-os kártyát csinált a 128-ból...

Előre is köszi!
Sziasztok.
Elég gyenge laptopról van szó, jelenleg Windows 7 van rajta. Gyorsan be is kapcsol gond nélkül, de ha netezni szeretnék rajta mindent nagyon lassan töltenek be a böngészők (Chrome, Opera, Explorer), lefagynak. Ha pl. youtube-ról szeretnék zenét hallgatni akkor egy pillanat alatt betölti a klippet a végéig, de mégis valamiért akadozik.

Ugyan ez volt a gondom akkor is amikor XP volt rajta. Ha valami Linux verziót raknák rá lenne valami esély hogy akadás mentesen menjenek a videók, és lehessen rajta netezni?

Konfig:
Processzor: Intel Atom CPU N280 @1.66GHz 1.33GHz
Ram: 2GB
Videókártya: Mobile Intel 945 Express lapkészletcsalád
Hang: High Definition Audio hangeszköz
Tárhely: 150GB HDD
Sziasztok!
windows 10 -et csökkentett módban akartam indítani,de a jelszó beírásánál azt írja ki,hogy téves jelszó és nem enged tovább lépni!
Ilyenkor mit lehet tenni?(a gép nem az enyém és a paramétereit nem ismerem)

Üdv: swanair
Sziasztok !

Egy kollégám laptopját kell majd a címben megadott módon tisztítani.
Milyen bevált, általatok használt programokat javasoltok ?
Újra telepíteni csak végső esetben szeretném.
Itt is olvastam a Firefox böngésző megtisztításáról, de mivel én nem azt használom, nem töltöttem le, s a neve sem jut eszembe.
A laptopon Windows 7 van.

Előre is köszönöm a segítségeteket.
Oldalunk sütiket használ a megfelelő működéshez. Az oldalon történő böngészéssel ön elfogadja a sütik használatát.