Sziasztok, pár napja ujra tettem az egyik itthoni asztali gépemre a rendszert win 10 x64 aztán kaptam egy új procit az előző procim i3 8100 volt az új i5 9400f. a kérdésem az hogy érdemes lenne ujra tenni megint a rendszert vagy jó lesz így is?
Helló!
A Setup-om:
Proci: AMD A6-3500
RAM: DDR3 8GB
VGA: GTX 460OC
HDD: SSD/HDD
A hűtéssel semmi probléma jól szellőző házzam van.
Az lenne a probléma amikor GTA5-el játszok akkor:
i.imgur.com/BQFZgRA.jpg
A processzor csak 1MHz-n dolgozik... Emiatt kevés FPS van. Ma kezdte ezt el csinálni. 20-30FPS-el megy Low-on.
Eddig High-on játszottam 35-53FPS-el probléma nélkül.
Amiket eddig csináltam:
Windows csere
BIOS Reset/Gyári beállítás
Driverek frissítése
De visszont ha internetezzek akkor dolgozik.
i.imgur.com/fXiNAbX.png
Előre is köszönöm a segítséget!
Üdv!

Apám gépe a következő:
Operációs rendszer: Microsoft Windows 10 Enterprise
CPU típusa: DualCore Intel Core 2 Duo E6300, 1866 MHz (7 x 267)
Alaplap neve: Asus P5B (3 PCI, 3 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN)
Rendszermemória: 4096 MB (DDR2-800 DDR2 SDRAM)
Videokártya: ATI Radeon HD 2600 XT (RV630)
Lemezes meghajtó: KINGSTON SV300S37A60G (60 GB, SATA-III)
Lemezes meghajtó: WDC WD2500BEVT-22A23T0 (250 GB, 5400 RPM, SATA-II)

A minap bekapcsolta, és kb olyan hangja van mint a repülőgépnek.
Áramtalanítás, oldallemez leszed, vezetékek, csatlakozók megmozgat, portalanítás, vezetékek, csatlakozók újra megmozgatása, oldallemez vissza, bekapcsol. A próbléma továbbra is fenn áll.
AIDA szerint, a CPU ventilátor pörgöt fel nagyon. KÉP
Csak böngészésre, és néha passziászra használja a gépet. Teljesen irodai használat.

Lehetséges okok ?
Lehetséges megoldások ?

Újratelepíteni, köszüni nem kell, frissítések rendben vannak.
Halli!
Van egy AMD A6-3500 procim ami alapon 2,1GHZ. Amit most én 3.1GHZ-n használok probléma mentesen, nem melegszik semmi baja.
i.imgur.com/8bzeGEf.png
Játék közben 40-48Fok, a házam jól szellőzik hűtő is jó.
A kérdés az lenne hogy nem fog károsodni ? És ha talán még szükségem lenne rá a 3,6 GHZ-t bírná vagy nem ?
Sziasztok minap ráereszettem a laptopomra egy stress tesztet és a processzor 62 fokra ment fel 1 percen belűl aida használtam. Kb 1 éve volt teljesen kitakaritva újrapasztázva tavaly 56 fok fölé nem ment terhelve. Illetve az nvidia gt920m gpu ha játszom 78 fokos ez normális ? A processzor intel core i3 4005U
Van egy Q9500-as procim egy MSI P45 Neo3 v1 deszkában 8GB DDR2 800MHz-es rammal társítva. Ebből a szettből szeretném kihozni a maximumot és ehhez a segítségeteket kérném. 3.3GHz-ig minden jó, de amint közelítek a 3,4 vagy 3,5GHz-hez kékhalált kap a windows. 10-es wint használok esetleg lehet hogy 7 jobb lenne? A válaszokat előre is köszönöm!
Halli!
Vettem új alaplapot és fel akartam rakni a Windows 8.1 -et.
De ez a hiba jelenik meg:
i.imgur.com/KhlQuwa.png
A procim a régi:
Pentium Dual Core E6300
A régi alaplapomon is Windows 8.1 volt ezzel a procival és működött.

CPU

Sziasztok!
Ma meg vettem az új procit: AMD Phenom x4 9550
Bele raktam a gépembe de nem ad képet...
De ha vissza rakom a régi procimat újra müködik.
Mi lehet a probléma ?
Alaplpom: Asus m2n E-SLI
Előre is köszi!
Na halli!
Ismét én szóval a VGA meg lett müködik minden rendben.
Most CPU-t szeretnénk cserélni mert ez elég gagyi...
Most van egy AMD Athlon 64 5400+ 2,81GHZ Procim, és elég gyenge.
Kinéztem egy procit:
Amd Phenom x4 9550
Az el adő azt írja hogy: AM2, AM2+ foglalatú
Szóval nekem van egy Am2 foglalatú alaplap: Asus M2N-E SLI
A kérdés az lenne hogy a proci amit vennénk menne ezzel az alaplapal?
Előre is köszi!
Sziasztok!
Az lenne a problémám hogy le töltötem a GTA5-t innen:
http://www.nosteam.ro/index.php?PHPSESSID=tk6lunt435inpotpkb2g9nhsn3;wwwRedirect
Sok játékot szedtem innen és müködöt mind, GTA5 is müködik de az a problémám hogy a CPU mindig 100%-on van is pár perc után ki crash-el a játék...
i.imgur.com/Gb0bfGi.png
Az Nvidia Inspector-ba nem csináltam semmit csak egy vidibe mutaták hogy ez segít de nem segítet keresgéltem net-en ez ellen de semmi ezért fordulok hozzátok!
A procim: AMD Athlon 64 x2 5600+ 2,81GHZ (Most 3,08GHZ húztam rajta)
VGA: 9500GT
Ram: 4.00GB
Nos mielőtt azt mondanátok hogy gyenge a proci vagy valami nem hiszem.
Egy haveromnak gyengéb procija és VGa-ja van és neki nem csinálja ezt a GTA5 csak neki akad (nekem nem laggol csak néha FPS drop Ram miatt.
Ezzel a videókártyával játszotam tesóm gépébe amibe gyengébb proci volt:
Dual core 2,33GHZ és 6GB ram, Windows 8.1 (nekem is ez van)
És nála nem csinálta ezt a GTA5 nem Crash-elt ki nála csak 80-93% on dolgozot a proci.
Előre is köszi!

CPU

Halli!
Vettem egy új proceszort.
Mükdöik minden gyors stb
De egy a baj amikor el inditom a gépet nem írja ki hogy 2,80GHZ hanem csak 1,60GHZ
Ami azt illeti le töltötem a CPU-Z, és itt ezt mutatja:
i.imgur.com/4m5850W.png
Én azt tapasztaltam hogy a bios le blokolja 1,60GHZ-re...
Bios-ba keresgéltem de nem találtam semmit.
i.imgur.com/LjsY8mY.png Itt viszont ki írja hogy 2,80GHZ tudom itt nem úgy van mint a RAM-nál hogy "xy" memória használható de azért ide raktam ezt is!
Alaplap neve:
Gigabyte vm900m F5
Ha valaki tudja előre is kösszi Grin
Helló.
Adott egy gép, ami bekapcsolás után amint belépek a bios-ba már akkor azt írja, hogy 75°C-os a processzor.
Ha felfut a Windows és elindítok rajta mondjuk egy HD-s filmek, meg Chrome, akkor felmegy egész 100°C-ig.
A proci újra van pasztázva, a hűtő jó (több hűtőt próbáltam, mindegyikkel ezt csinálja). Amikor azt írja hogy 100°C akkor kétlem hogy annyi lenne, ha megfogom az alaplapot a proci mögött akkor max egy olya 50 fok lehet, és a ventilátor sem fúj meleg levegőt.
Lehetséges hogy valami elromlott volna ami érzékeli a hőfokot?
Üdv.
Pentium D930-as cpu, álatalában 68-75°C-os, de volt már 90°C-os is.
Újrapasztáztam, de az sem segített. A hűtő működik, bár a 4 sarkából az egyiken az a kis műanyag szárnyacska le van törve, ami beleakad az alaplapba.
Lehet, hogy ezért melegszik annyira?
i.imgur.com/e46i5a8.jpg
Sziasztok.
Ti milyen Hővezető pasztát ajánlanátok ami jó processzor és videókari pasztázására is?
Köszönöm.Smile
Sziasztok! Az a problémám akadt hogy :
Vettem egy DELL Latitude E5400-es laptop-ot müködik minden oké stb...
Amikor el hoztam ment nem volt lassú semmi Windows 8.1 el volt telepítve
Nem melegedet semmi, gyors volt.
És most az a problémám akadt hogy cseréltem rajta pasztát mert a régi száraz volt...
Sikerült is Smile
De amikor el inditotam a gépet be lassúlt stb le fagyot (Azóta csinálta amióta pasztát cseréltem)
Hard Disk Sentinel-el teszteltem 89%-os a HDD
Azt hittem hogy valami baja lett a windowsnak és újra raktam, de ugyan azt csinálta (friss windows)
Ezért feltettem egy windows 7-et, ott is ugyan ezt csinálta... Raktam windows 10-et ugyan ezt csinálta lassan Boot-olt lassan ment a windows, google, programok, stb...
Ezért a régi laptopomból ki cseréltem a HDD-t (a másikat el dobtam)
Most jelenleg windows 10 van rajta valamivel jobb, de így is kicsit lassú és a feladatkezelőben észre vettem ezt:
i.imgur.com/yx5Lqh5.png
Non stop csak 30% on dolgozik proci youtub-on nem megy 30% föllé és csak 0,60ghz az az 2x 600MHZ dolgozik és ezért lassú.
Bios resetet meg csináltam de nem oldota meg ezért fordúltam hozzátok
Előre is kösszönöm.
DELL Latitude E5400
Proci: T7250
Sziasztok!
Adott egy ASUS ROG laptop GL753VD-GC010T típus. (i5-7300HQ, 8GB DDR4 2400MHz RAM, GTX1050TI,128GB SSD, 1TBHDD)
Segítséget szeretnék kérni!
Január vége óta van meg a laptop. Az utóbbi időben elkezdtem tapasztalni,hogy bármilyen játék esetén a processzor hamar felmelegedik, 90 fok fölé. Az elmúlt napokban vettem laptophűtőt,de nem segített semmit a helyzeten. A processzor ugyan úgy melegszik. Alapjáraton nincs gond,csak terhelésnél,játékok esetén jelentkezik.
Mit lehetne tenni? :/
Azt tudni érdemes,hogy gyárilag Windows 10 Home rendszerrel volt ellátva,minden driver,program fel volt telepítve megvételkor. (újonnan lett véve!) - Lehetséges,hogy rendszer hiba okozhatja,vagy valami olyasféle,ami szervízt igényelne? :/
Sziasztok!
Tudnátok segíteni hogy honnét tudnám beszerezni ezt a kittet?
https://www.mwave.com.au/product/zalm...es-ac07897
Sajna a másikat csak így tudnám eladni.
Mert az enyémhez meg volt ilyen gyárilag,nem értem miért nem tartalmazta a másik.Sad
A Segítséget nagyon köszönöm!
https://imgur.com/Q4cdVRO
Sziasztok !
Abban szeretném a segítségeteket kérni ,hogy szeretném a procimat felhúzni .
Gép adatok:
cpu: intel core 2 quad 6600
alaplap: asus p5k se
ram: 6 Gb 800 Mhz van jelenleg.
táp :450 w
https://www.youtube.com/watch?v=0WN1lnR5AOY&t=1s ez a videó alapján próbálkoztam ,de nem sikerül mikor kezdene be bootolni a windows akkor kidobja a hibát és ujraindulgat.. szóval nem tudom miért nem sikerül.
várom az esetleges javaslatokat
köszönöm.
Hol látom, hogy ha csak 1 mag megy?
Első alkalommal nekiálltam pasztázni. Minden szépen visszaraktam ahogy volt.
Megy is szépen de az égnek nem tölti be a rendszert, a kapcsolónál nem villog a sárga, kék lámpa de ki-be kapcsol rendesen.
Intel duál processor. Nem is vettem le semmit, csak a ventillátor csatlakozást de az megy rendesen.
Sad
Adatvédelmi irányelveink megváltoztak. Erről és a sütik használatáról itt olvashat
A hirdetés blokkolva lett. Kérjük amennyiben teheted, támogass minket legalább annyival, hogy oldalunkon feloldod a reklámszűrőt. Mindez neked nem kerül semmibe, az oldal fennmaradásában viszont sokat segíthet. Köszönjük szépen!