Sziasztok
Még mindig foglalkoztat a téma,megoldottam,de csak fél megoldás..
Windows 10 Enti LTSC x64 a rendszerem.
Újra raktam a rendszert,már. Próbáltam Home és Pro rendszereket,ugyanaz.
Raktam fel gyári drivert és legújabbat is,ugyanaz.
Firefox böngészőbe ki-kell kapcsolnom a hardvergyorsítást,hogy ne akadjanak be a gpu órajelei.. Kilépek a firefoxból és még mindig terhelődik a vga. Csak gép restart oldja meg egy darabig. Ha kikapcsolom a hardvergyorsítást,akkor elmosódásokat látok ,néha oldal görgetések közt.
10-15 fokkal melegebb,így a kártya alapból.
Itt vannak a képek.

Terhelés.
i.imgur.com/ShcsGHW.jpg


Így kéne lennie
[img]i.imgur.com/MTiWteD.jpg[/img]


Configom
♛ASUS Prime B350-Plus♛AMD Ryzen 5 1600♛Alpenföhn Brocken3♛ G.SKILL RipjawsV (2x8GB) DDR4 3000MHz F4-3000C15D-16GVGB♛Seagate Barracuda 1TB 7200rpm 64MB SATA3 ST1000DM010♛Kingston HyperX Fury 120GB SATA 3 SHFS37A ♛Maxtor 1TB 2,5" M3 Portable (HX-M101TCB) USB3.0♛FSP Hyper M 500W ♛ SAPPHIRE Radeon RX Vega 56 Pulse 8GB ♛Creative SB X-Fi♛PHANTEKS Eclipse P600S Silent♛LG 29WK600 UltraWide™♛

Ne használjak Firefoxot..okés,de az asszony nem tudja megszokni a többi böngészőt Smile
Sziasztok, van egy gtx 770-em amit szeretnék sli-be kötni és több videóban is úgy láttam hogy akkor 8gb vram lesz, de én meg úgy tudom hogy ez nem adódik össze. Van itt valaki aki jártas az sli kötésekben és tudna segíteni? A válaszokat előre is köszi Smile
Sziasztok, van egy gt520mx-el szerelt laptopom ami elvileg tudja a DX11-et mert nvidia vezérlőközpontban 11-et ír, de ha elindítom a PUBG Lite-ot azt írja hogy csak 10.0 van. Lehet bezavarna az integrált? mert az valóban csak 10-et tud (hd 3000)
A válaszokat előre is köszi!
Helló!
Találtam ezt a kártyát:
https://www.olx.ro/oferta/vand-placa-video-nvidia-geforce-gtx-260-IDcTAuG.html#e481f81426
Az enyém el romlott és kell vegyek újjat.
De ezzel az a baj hogy amint képen is látszik 63C Fok és nincs terhelés allat... Ez így el fog romlani hamar, vagy nem ?
Vagy inkább vegyem ezt:
https://www.olx.ro/oferta/vand-placa-video-nvidia-gt-730-2gb-IDcLJSJ.html#e481f81426
Mind a kettő amire nekem kell elég/tökéletes.
Én inkább a GT730-at szeretném mert nem melegszik és szerintem többet tartana mint a gtx260
Vagy pedig ezt:
https://www.olx.ro/oferta/vand-placa-video-IDcFHmV.html#e481f81426

VGA

Halli!
Mostmár le váltottam végleg a jó öreg LGA 775 Gépemet...
Most össze raktam egy újat Grin
Jelenleg csak egy 3 magos procival rendelkezem de egyenlőre elég...
8 GB DDR3 1600MHZ Ram-al
És egy Asus Strix R7 370 Gaming 2GB Videókártyával
Nos a kérdésem az lenne hogy:
Ez a kártya kicsi melegedős, ha be indítom a gépet nem pörögnek a ventik ez tudom normális ha fel melekszik X fokra be kapcsolnak
Normán használatba 50-60FOK (Netezés)
Játék közben 80 fokot is eléri nem lesz baja ? Nem fog hamar hibásodni illetve nem vállik el a Chip a laptól ?
Sziasztok, Van nálam egy sérült biosos msi gtx 660 2gb/oc kártya ehhez hol tudnék vbios szerezni illetve milyen programmal tudnék vbiost flashelni erre a kártyára? nvflash hallottam de ezt milyen kapcsolókkal kell használni ? Ha rádugom a gépre nvflash felismeri a kártyát tudnék vbiost tenni rá. Köszönöm előre is.

VGA

Halli!
Ma át pakoltam a régi gépemből a cuccaimat.
Új lap: Lenovo MTQ45MK
Amikor át pakoltam ment minden VGA is.
Aztán nem akart menni a windows és szét szedtem és újból össze raktam. Most is müködik de egy probléma van:
Amikor be rakom a PCI-E Kártyát nem add rajta képet.... csak alaplapin
BIOS-ban át állítottam de így se...
Radeon HD 7770 GHZ EDITION 1x 6PIN benne van...
próbáltam egy másik kártyával is ugyan ez... mi lehet a probléma ?
Ha elindítom a MSI Kombustort elindul 100-120fps-el majd leesik 70 körüli értékre és ott is marad. + az 1000 valahányszáz mhz-ből csak 500-600 marad. Ugyanez van a játékoknál, nem hajlandó 900mhz-ig se elmenni. Valaki tudna segíteni? A válaszokat előre is köszönöm!

VGA

Hall!
Van egy SONY VAIO VGN-FE31B Laptop
Amibe van egy nvidia GO 7400 vga
Ehhez tudok drivert Windows 8.1-hez? Mert találtam de nem megy...
Sziasztok szeretnék tőletek kérdezni fontos dolgot!?
Ebbe a gépbe beleférne egy SAPPHIRE Radeon RX 550 Pulse 2GB GDDR5 128bit PCIe
eddig NVIDIA GT 730 128 bit 2gb volt benne?!
Előre is köszönöm a válaszokat!

VGA

Helló!
Van egy Zotac 8800GT AMP Edition kártyám. Ment de aztán el romlott mert csíkozott, csak én szeretem ezt a kártyát és el vittem szervízbe meg javítani. Meg is javították megyen nem csíkozik bírja minden oké. Csak egy a baj: „A képernyőillesztő nem válaszolt, és utána helyreállt” ezt a híbát adja a gép és ilyenkor el sötétül és vissza áll. És aztán a számítogép problémát észlelt és újra indult.
Windows 8.1 64 BIT
Driver: 342.01 Ezt használtam javítás előtt is de akkor nem csinálta ezt. De még van a Radeon HD 7770 csak van egy játék amibe több FPS-em van a 8800GT-vel mint a Radeon-al.
Előre is köszi.
Sziasztok!
A régi kártyám el romlott...
És addig alaplapi VGA-m van (Intel GMA 4500)
Keresgéltem rá driver-t windows 10-re de nem akar menni nem kompatibilis a windows-al...
Esetleg nincs Driver-je windows 10-re ?
Illetve videókártyát szeretnénk venni, 2db-ot néztem ki:
Radeon HD 7770 1GB
Nvidia GT 730 2GB
Neten keresgéltem a HD 7770 erősebb.
Mind a kettő darab egy árba van(10000FT)
Amire nekem kell: Pubg Mobile, Pubg Lite, Counter Strike 1.6
Szerintetek jobb a HD 7770 ? Melyik fogja tovább bírni ? Mindnek van doboza.
Helló! Az előző videókártyát el paszoltam mert nekem nem működött, mert gyenge volt a tápom... El cseréltem egy HD 5570 +potoltak.
De már 1 órája próbálom fel telepíteni a drivert de nem tudom... AMD oldal-ról is le töltöttem de nem megy, nem telepíti fel a Catalys Center-t meg semmit
Windows 7 64 BIT

VGA

Helló!
Vettem egy AMD Radeon HD 6690 Videókártyát.
A tápom: http://gembird.nl/item.aspx?id=9783
PC tulajdonság:
4x2GB 800MHZ DDR2 Ram
Core 2 Quad Q8300 Proci
500GB HDD
Az lenne a gondom hogy amikor bele rakom a VGA-t el indul a gép meg stb de nem add képet... a ventilátor forog, integrál videókártyával add képet (akkor is ha benne van a videókártya)
Bios-ban át állítottam dedikált VGA-ra de úgy sem addot képet.
Valami ötlet ?
Arra gondoltam hogy gyenge a táp... van belőle 1x6 PIN és a másik 6 meg molexről adaptor, a VGA-nak 2x6 kell.
Magas terhelés esetén (70%-100%) fura hangot ad. A ventik és a gépben lévő más alkatrészek kizárva. Nem tudom mi lehet a baja, tudom nem mai kártya, de nem szívesen válnék meg tőle. A válaszokat előre is köszönöm! Smile
Sziasztok!

A fent említett VGA csatlakozás után a videó jel folyamtosan pásztázik a monitoron amikor kivan kapcsolva. A monitor felbontása 16:10 1650x1080 lenne de pontosan erre a felbontásra nem lehet beállítani. Valaki tunda hozzá keresni Nekem drivert ami windows 10 X64 telepíthető?

Kettő napja lett újra telepítve a gép a hiba nem szűnt meg. Jelenleg 1440 felbontással megy mert akkor nem kiabál a jel minden bekapcsolásnál illetve ha ez felett van a felbontás beállítva akkor folyamtatosan kikapcsol mert azt a felbontást nem tudja.

Köszönöm!
Sziasztok!
Segítséget szeretnék kérni az alábbi problémára.

Adott egy Asus Prime B450 M-K alaplap,Ryzen 3 2200G,2x4 GB Patriot Viper DDR4 3000,MHz,be quiet! System Power 9 400W Bronze,Gigabyte GT 1030 újonnan összerakott konfig.

Minden tökéletesen működik,kivéve ha játszani szeretnék,mivel a gép néhány perc játék után vagy már a betöltésnél újraindul.Tesztek sora lefuttatva(memória teszt,stressz teszt) semmi hiba. Memóriát visszavettem 2666 MHZ-re, hátha a 3000 MHz OC kavar be,de semmi. AMD Wega 8-al a játékok tökéletesen futnak.A 1030 másik gépben kipróbálva és ott tökéletesen futtatja a játékokat.

A segítségeteket előre is köszönöm!
Sziasztok!
Adott egy AMD A8-9600 AM4-es processzor,amely egy ASROCK A320M-HDV alaplapban van.
Eddig a processzor APU-ját(révén hogy A-s processzor) használtam. A minap megérkezett az RX550 4GB-os kártyám. Beleraktam a gépbe,újrahúztam a Windows 10-et. A drivert előzetesen elkészítve,pendriveról készültem felrakni. (legfrissebb). Az a gondom,hogy hiába rakom oda,látszólag rendesen feltelepítette,viszont restart után mintha mi sem történt volna... Az AMD Radeon settings-et próbálva hibaüzenetet kapok.
i.imgur.com/cWkNVYF.png

A weboldalról többször leszedve sem jártam sikerrel.
Se újabb,se régebbivel nem léptem előre.
Az integrált iGPU/APU ugyan úgy lecsíp egy adott részt a memóriámból (8GB DDR4),hiába csatlakoztatva van az RX550.

Mit tudok tenni ez ügyben?
Üdv!

Valószínű erre nem lesz megoldás de azért leírom....
Van egy HD7770 VGA-m, példának és a képernyőképek a Metin2 játék közben készültek mert ennél produkálja látványosan.
Az első képen látszik hogy össze vissza ugrál GPU használat és az órajelek fel sem kapcsolnak, ez a 17.1.2 drivertől a mai legújabbig ezt csinálja.
A második képen a 17.1.1 driver van fent és látható a különbség, a játék is jól fut.
Mégis mi változhatott egy verzióval a driverben ami után ezt a kártyát nem hajtja ki, erre a játékra? 1-2 beállítás megnéztem de tök ugyanaz minden alapértelmezetten. Egyébként nem túlzottan izgat mert olyan régi a kártya hogy az új driverek nem adnak már pluszt semmihez, de ha már/még támogatott ez a kártya a mai driverekhez akkor elvárnám hogy azzal is működjön....

Adatvédelmi irányelveink megváltoztak. Erről és a sütik használatáról itt olvashat
A hirdetés blokkolva lett. Kérjük amennyiben teheted, támogass minket legalább annyival, hogy oldalunkon feloldod a reklámszűrőt. Mindez neked nem kerül semmibe, az oldal fennmaradásában viszont sokat segíthet. Köszönjük szépen!