Sziasztok! A minap azzal szembesültem, h. ezentúl a laptopom nem kapcsol ki teljesen, ha csak a windows kikapcsoló ikonnal kikapcsolom. A kép elsötétül, minden kikapcsol, de a fizikai főkapcsoló továbbra is világít, és a gép még hallhatóan dolgozik. Ekkor kinyomom a főkapcsolót is és csak ekkor kapcsol ki teljesen a gép. Szerintetek mi lehet ennek az oka, ill. ha így marad, az károsítja-e a gépet?
Előre is köszönök minden tanácsot, ötletet.
Facebookkon nézet videonál lefagy a laptop. milyen probláma lehet kérek segitséget.joci53
Szevasztok!
Szerintetek Windows 7 Home Premium Retail kulcs, másik gépre átvihető?
Megvettem egy kis Dell 1018-ra, de arra az XP való...
Választ köszönöm!
Szevasztok!
Több gyári telepítésű gépet vettem amelyiken volt helyreállítási partíció.
Mi nem tudunk ilyet csinálni? Ha igen, hogyan?
Vagy marad az USB, vagy DVD-k?
Választ köszönöm!
Szevasztok!
Nem tudnátok segíteni? A fecén amit írok és elküldök, vagy nekem írnak nem látom...

Választ köszönöm!
Szevasztok!
Került hozzám egy notebook.
Van benne:

Grafikus vezérlő: Intel GMA 3150 (384MB.)
Grafikus vezérlő memória: 64 MB

Ezt a 64mb-ot nem lehet valahol növelni?

Választ köszönöm!
Sziasztok!
Ha tudnátok segíteni nagyon örülnék, a következő problémámmal kapcsolatban:
Feltelepitettem Kori uj rendszerét egy viszonylag idős laptopra (9 éves gép), de az egeret nem ismeri fel.
3 egeret is kiprobáltam, újra is inditottam a gépet, de semmi.
Elötte Win 7 volt fent tökéletesen dolgozott az egér.
Tiszta telepitést végeztem.
Nem mozdul az asztalon a "nyil" !!
Az usb portok működnek, pendrive -t is felismerik de az egérrel nem boldogulnak.
Mi lehet a probléma mire tippeltek??

Köszönöm a válaszokat.

Laptop tipusa: Fujitsu Li3710
Szevasztok!
uBlock-ot használok. Hol lehet kikapcsolni, hogy oldalakon jöjjön a reklám?
Választ köszönöm!
Szevasztok!
Vettem egy Acer E15 ES1-511-C9Cy laptopot.
Mikor a HDD-t cseréltem benne SSD-re akkor láttam, hogy 6db csavar hiányzik.
Sok helyen szét néztem már, nincs egy ötletetek, hol tudnám, akár a teljes készletet
is megvenni. Láttam a Vaterán is, de szerintem az nem ehhez való. Egységes hosszúságúak...
Választ köszönöm!
Szevasztok!

Milyen programmal lehet megtudni ez milyen kulcs?
XNDYW-6FD84-4V894-JKQHX-7XKKF (Bios kulcs)

Választ köszönöm!
Szevasztok!
Aspire ES1-511 Angol nyelvű laptopomat frissítettem 1803-ra.
Már két napja keresek hozzá illesztőprogramot, mert nem megy a tuchpad.
A Microsoft sem segít, mert előretelepített 8.1-el adták ki.
A gyártó honlapján sincs, de nem is találtam sehol, sőt amit annak mondanak
azzal sem működik. A 8.1-t (1709-et) nem engedi Magyarítani, azt írja ki, hogy nem engedélyezett,
mert akkor egyszerű lenne, maradna az, mert akié lesz nem tud Angolul.
Gyártó linkje:
https://www.acer.com/ac/en/GB/content/support-product/5345;-;Aspire+ES1-511
Mivel a W1803-as ikon eltűnéssel járt nálam, telepítettem a gépre egy 1709-est.
Felraktam a programjaimat Officét...
Következtek volna a frissítések...Smile
Nem kértem, de ragaszkodik a W1803-as telepítéséhez, de nem tudja telepíteni
mert a Toshiba 500gb. Sata3 HDD-met USB-nek nézi...Smile
Sejtem, hogy windows to go-nak, mert már volt vagy 2 éve ilyen problémám.
Az valóban az is volt, mert hirtelen kellett a Gyermekem gépére egy rendszert rakni, utazott vissza.
Érdekesség!
Nekem akkor sem frissítette, de 250 kilométerrel távolabb a Gyermekemnek igen egy másik gépen...Smile
Kérésem. 1. Hogy lehetne frissíteni?
2. Hogy tudnám megtartani a 1709-et, hogy a frissítést ne állítsam meg?
3. Hogy tudnám a hibajelet eltüntetni ? a 1803-ra frissítést leállítani?
Hogy még érdekesebb legyen a kérdés...Smile
Két azonos hardver felépítésű Asus X200M gépem van, de csak az egyiken tűntek el az ikonok frissítés után...
i.imgur.com/V2Hdz68.jpg
Szevasztok!
Telepítettem a W 1803 homét egy Asus X200M 11.6"-os laptopra.
Korábban 1709 enterprise volt rajta, így vettem...
Egy napig nem is volt probléma. Jelenleg az edge és defender ikon helye meg van a tálcán, de eltűnt.
Jártam már hasonlóan (ikoneltűnés) korábbi verziókkal is, de akkor újratelepítettem.
A nagyobbik baj, hogy hiába kattintok rá. Kijön, de gyorsan eltűnik...
Lehet vele valamit kezdeni szerintetek?
Amik le vannak írva kipróbáltam, bár lehet nem mindet, de nem jött össze.
Választ köszönöm!
Sziasztok. Van 1 régi kb 2003 körüli fujitsu siemens e8020d lifebookom. a bios nem támogatja az usb bootot. én legalábbis nemtaláltam benne semmi hozzá tartozó opciót. win7et raktam rá cdvel mert írták hogy az easybcd segít az ilyen problémákon. szóval felraktam a win7et aztán az easybcd-t. rufussal megcsináltam egy win7 aio x32x64 iso telepítőt(kisseb mint 4gb) 2 különböző pendrivra mert valami oknál fogva az új pendriveot nem látta a bios. a régit viszont igen. ezt sem értem hogy miért. először azthittem hogy a fat32 miatt látja a régit de ntfs be is ugyanúgy látta míg az újat egyik formában sem. viszont a pendrive jó mert a rendszer látja beis tölti csak a bios nem akarja észrevenni. na mindegy. a lényeg hogy az easybcd mikor rámegyek az usb bootra lefagy. a beállitásokban van 2 vagy 3 opció mode1 mode2 néven. azokkal meg csak addig jut el amíg bejön a windows logo aztán crash és ennyi. próbáltam ntfs be fat32be, ugyanaz. szoval kérdés hogy mit tudok még tenni hogy menjen a pendrivos telepítés. bios is frissítve van mondjuk azis 2005 előtti kb.lehet annyira régi a laptop hogy esélytelen az usb telepités? vagy más programmal yumival vagy nemtom mivel próbálkozzak?
Köszöntök minden segitőt..hp laptop időnként kikapcsol,nem ujra indul,..táp jó,akku kb 2.órás.ram jó,hdd 100%.os ventilátor működése normális,hőfok max 45c.fok..Lehet.e virus vagy szoftveres gond ??? A kollegám hagyomány őrző..Az első kiadásu w10..64bit pro van rá telepitve,ami se frissitve,se aktiválva nincs.Lehetséges,hogy ez a gond ?? Estleges ujra telepitésnél,ha kikapcsol,akkor gondban lessz,sajnos a szerviz messze van és hosszadalmas,a gép meg szűkséges.Mi lenne a megoldás ? Köszönöm szépen a segitséget,és tanácsot.További szép napot mindenkinek..
Sziasztok!
Toshiba laptopomat ha hálózati töltővel használom folyamatosan ki -be kapcsol a win10 teljes betöltéséig nem jut el.
Ha akkuról üzemel nincs vele gond.A hálózati töltőt kicseréltem de probléma továbbra is megmaradt.
Mi lehet a gond?
Üdv
Sziasztok, üdv!

Érdekes problémába ütköztem. Van egy ezer (oké, csak 14) éves IBM ThinkPad T41-es laptopom. Gondoltam poénból kicsit "feltuningolom", így kimaxoltam a procit, RAM-ot és az aksit. Aztán találtam hozzá SATA-s UltraBay-t és gondoltam, miért ne raknék bele egy SSD-t? Problémám a következő: Telepítek Windows 7-et vagy 8.1-et (utóbbit mókolva persze), akkor olyat csinál az SSD, hogy beakad. Folyamatosan világít a töltésjelző LED és olyankor nem reagál semmire a gép. Ez kb. 10-30mp között szokott tartani, aztán mintha misem történt volna megy tovább minden. Már ez is eléggé bosszantó, de amikor fél-1 percenként akad ki, azzal már használhatatlan az egész. Ami az érdekes, hogy XP és Vista alatt nincs ilyen gond, a laptop teljesítményéhez képes meglepően gyorsan megy minden és semmi beakadás. Ez mitől lehet? Szeretem a Vista-t, de talán a 7 kicsit gördülékenyebben megy rajta (HDD-s tapasztalatok alapján) és úgyahogy, de több minden támogatja még. Próbáltam mindenféle registry-s trükköt, de egyik se vált be. TRIM funkciót ki-, bekapcsoltam, semmi változás. Intel ATA vezérlőt (?) is frissítettem, de ugyan az. Tudom, vehetnék ezerszer jobb laptopot, de ennek megfogott a kinézete és amúgy tök jó kis gép, bohóckodni, kaját rendelni és uPNP szerverről filmezni hibátlan. Csak valamiért nem hagy nyugodni, hogy Win7-tel ezt produkálja (legszívesebben 10-et tennék rá, de kb. esélytelen). Ja igen, az SSD jó, pár éve vettem újonnan, asztali PC-ben használtam és nem volt vele gond.

Valaki találkozott már ilyennel? Előre is köszönöm a válaszokat Smile
Sziasztok ! Az lenne a kérdésem hogy ez a hőmérséklet jó, netezés közben ? (Laptop)
i.imgur.com/HvtibcQ.png
Ha nem akkor újra pasztázom.
Sziasztok!
Sajnos addig ügyeskedtem az Ubuntu op.rendszerrel, hogy odáig jutottma, hogy nem tudom megnyitni, hiányzik a grub. Sajnos partició formázással töröltem amelyik meghajtón volt és újraindításnál már nem működött.Hiba:no such partition, entering rescue mode... grub rescue
Ha valami megoldást tudtok szívesen fogadom.
Sziasztok!
A segítségeteket szeretném kérni én már kifogytam!
2 éves Asus X453 tipusú laptopom van.
Ha ott hagyom magára állandóan "cincog" a vinyója. Lekapcsolja-bekapcsolja a vinyóját.
Több mint 100.000 inditása volt az elmúlt 2 évben uj kora óta.
https://imgur.com/a/h1ulh
https://imgur.com/a/Ch2ff
Ezalatt azt értem hogy erölködik de nem tudom miért.
Ha használom a gépet akkor nem tapasztalom.
Mit tudnátok javasolni hogyan orvosoljam a problémát?

Köszönöm a segítséget!
Üdv mindenkinek-figo.
Adatvédelmi irányelveink megváltoztak. Erről és a sütik használatáról itt olvashat
A hirdetés blokkolva lett. Kérjük amennyiben teheted, támogass minket legalább annyival, hogy oldalunkon feloldod a reklámszűrőt. Mindez neked nem kerül semmibe, az oldal fennmaradásában viszont sokat segíthet. Köszönjük szépen!