Sziasztok

Adva van egy gép, ami szerintem alaplap hibás. Nem lehet bekapcsolni,semmire se reagál, az utolsó életjel annyi volt, hogy bekapcsolás után, hogy pörögtek a ventilátorok,de még a bios se töltött be semmi. Mostanra meg már be se lehet kapcsolni,semmire se reagál...

Szerintetek is alaplap?
Üdv. A gépemre rá van kötve egy led szalag, ami az asztal körül megy. A probléma az, hogy ha teljesen kikapcsolom vagy elaltatom a gépet, akkor is világít tovább.
Létezik valami bios beállítás vagy valami, hogy áramtalanítsa a portot ha kikapcsolom a gépet?
Alaplap: ASRock H81M-HDS
Helló!
Haverom el indította a PC-jét, és ez várta:
i.imgur.com/AUGGGOl.jpg
Mondtam hogy állítsa vissza a BIOS-t gyáriba amit meg is csinált.
Mostmárt nem kap üzenetet, de visszont nem indul a windows... Amikor bekapcsolja a gépet egyből a BIOS-t dobja be.
A BOOT-nál próbáltam neki segíteni be állítani az SSD-t amin van a windows, de nála nem találtam ezt az opciót a BOOT-nál.
Az alaplap típusa:
i.imgur.com/Z10mcFL.jpg
Előre is nagyon köszönjük.
sziasztok segítségeteket szeretném kérni,hogy bios frissítést és be állításban,hogyan kell be állítani a biost,hogy gpt-be bírjam be telepíteni a win 7 pro verzát a vason!!!mit kell le tíltani és mit nem???telepítő lemezzel és rufussal is próbáltam,de dob egy hátast a gépShy
Sziasztok!
A Gigabyte GA-B250M-D3H alaplapom végleg megadta magát. Kéretik javasolni helyette egy másikat. Nem fontos, hogy m.2-es csatlakozás legyen rajta.
Ezeket tenném át bele:
CPU típusa QuadCore Intel Core i5-7500, 3800 MHz (38 x 100)
Videokártya GeForce GTX 1050 Ti (4 GB)
Memória 2x8 GB (DDR4 SDRAM) PC4-19200 DDR4 SDRAM Crucial Technology CT8G4DFS824A.M8FH3
Op. rendszer Microsoft Windows 10 Pro N
bandi 1969 javaslata volt az ASUS PRIME B250M-PLUS, de tán létezik egy kicsit olcsóbb megoldás.

Előre is köszönöm szépen a segítséget.
Sziasztok!
Van egy ilyen gépem:

CPU típusa QuadCore Intel Core i5-7500, 3800 MHz (38 x 100)
Alaplap Gigabyte GA-B250M-D3H (2 PCI, 2 PCI-E x16, 1 M.2, 4 DDR4 DIMM, Audio, Video, Gigabit LAN)
Videokártya GeForce GTX 1050 Ti (4 GB)
Op. rendszer Microsoft Windows 10 Pro N
Memória 2x8 GB (DDR4 SDRAM) PC4-19200 DDR4 SDRAM Crucial Technology CT8G4DFS824A.M8FH3

Sajnos az alaplap megadta magát. Az usb portok nem működnek ( kivétel ami a font panelra van csatlakozva ).
Milyen alaplapot javasoltok, ami hasonló tudású, mint a mostani. Ugyanis a jelenlegit csak egy helyen lehetne kapni (microstore.hu), de valójában ott sincs.
Előre is köszönöm szépen a segítséget.
Sziasztok!Wink
Összeszerelés és üzembe helyezés!

Tegnap meghozta a futár a rendelésemet,ami nem más mint egy benzinmotoros trimmer fűnyíró.
i.imgur.com/7pAMNrC.jpg

i.imgur.com/GnUXH2Q.jpg

i.imgur.com/nSUDhre.jpg

i.imgur.com/b7Z8gj6.jpg

i.imgur.com/Hg4lreE.jpg

i.imgur.com/UaCGzxH.jpg

i.imgur.com/jG5zL7X.jpg


Azt szeretném kérdezni,hogy kell még terhelés nélkül üresen járatni,vagy ezt már elvégezte a gyártó?
Válaszotokat nagyon szépen megköszönöm!Thumbs up
Sziasztok!
Olyan problémám lenne,hogy adott egy MSI Z710M Mortar alaplap (i5-6400 processzorral,8 Gb ram,Gt 740 Vga) aminek nincs hangja az alaplapi hangkártyán. Legfrissebb drivert felraktam hozzá a gyártó honlapjáról,biost is frissítettem,de semmi. Érzékeli ha valamit csatlakoztatok vagy eltávolítok,de hang semmi. Komplett gépként vettem a konfigot,csak ezzel a problémával újra telepítéskor találkoztam. Op.rendszer Windows 10 pro. 64 bit. Mi lehet a probléma? Aki találkozott hasonlóval,vagy van még ötlete,szívesen fogadom a tanácsokat.
Köszönöm a segítséget előre is!!!
A fenti alaplap iPentium E6700 CPU-val, 4 GB DDR3-as RAM-mal, optikai meghajtóval, Hitachi 170 GB-os HDD-vel, normális működéssel az egyik kikapcsolás után, majd a másnapi bekapcsolás után a táp megy, alaplap beindul, CPU ventilátor pörög, de se kép, se hang, szó szerint, mert még a BIOS csipogást sem adja elő.
Amit eddig "elkövettem":
‒ BIOS reset (CR2032-es ki, majd vissza);
‒ perifériák ki;
‒ memóriák ki, másik RAM be;
‒ egyedi videovezérlő be;
Az erdmény: tanácstalanság...
Így még nem láttam behalni alaplapot...
Ha a CR2032-es pusztul el, akkor a beállításokat felejti el, ha perifériák valamelyike "nyöszörög", akkor a BIOS-nak még el kellene indulnia a perifériák nélkül.
Ha az alaplap nem kap jó tápfeszt, akkor nincs vissza a tápnak "power good", és el sem indul a CPU ventilátora, a táp ebből kifolyólag jó...
TIPP?
Sziasztok !

Van egy látszólag apró problémám. Szeretném leváltani a régi PS2 billentyűzetemet, főleg amiatt, hogy megbízhatatlan egyes billentyű, nehezen érzékeli a nyomást, egy USB-s-re. Minden adott, csak egy valami okoz problémát, hogy a PS2-vel fel tudtam éleszteni a gépet, viszont az USB-vel nem, gondolom, mert még akkor "nem tudja" az alaplap, hogy neki olyanja is van.
Van valakinek USB-s billentyűje, és fel tudja éleszteni a gépet vele? ASUS H97-Pro lapom van.

Köszönöm előre is a tippeket.
Sziasztok az lenne a kérdésem a következő alaplapokkal kapcsolatban mi a különbség, én mint laikus nem sokat látok közöttük?

ASUS TUF X470-PLUS GAMING
ASUS PRIME X470-PRO
ASUS ROG STRIX X470-F GAMING

Meg még erről mi a vélemény?

GIGABYTE X470 AORUS ULTRA GAMING

Előre is köszönöm azoknak akik veszik a fáradtságot utána néznek és válaszolnak.
Siasztok a véleményeteket szeretném kérni ti melyik lapot választanátok. A hozzá szolásaitokat elöre is köszönöm
i.imgur.com/gkGCd40.jpg
i.imgur.com/i0NE20d.jpg
Sziasztok!

A gépemben levő alaplap és BIOS:

Alaplap gyártója: Gigabyte Technology Co., Ltd.
Alaplap típusa: B250M-D3H-CF
BIOS gyártója: American Megatrends Inc.
BIOS verzió: 3.0 - F6
BIOS telepítése: BIOS telepítése: 04/24/2017

A gyártó honlapján találtam frissebb bios-t.

F10
5.5 Mb
17/12/2018
AsiaChinaAmericaEurope
Improve DDR compatibility
mb_bios_ga-b250m-d3h_f10

Kérdésem az lenne, hogy ha gépem tökéletesen működik, akkor érdemes-e lecserélni a BIOS-t az újabbra vagy hagyjam így?
Előre is köszönöm szépen a segítséget.
Sziasztok!
Új PC-t vennénk és ki is néztem egyet:
Fujitsu Siemens Esprimo P5916
Az lenne a baj hogy keresgéltem a neten a RAM/CPU támogatásról, és egyes oldalokon azt láttam hogy csak 4GB ramot támogat. És egyes oldalokon meg 8GB
Illetve a CPU Supportot is meg néztem, és nem láttom benne az én procimat (Intel Core 2 Duo E6550)
Akitől venni szeretném azt mondta el vihetem az alkatrészeimet van a procim/6gb ram.
Hétfőn ér rá, szerintetek várjak addig vagy keresek másikat ?
Előre is köszi.
Sziasztok,

Adott egy gigabyte Z370M D3H alaplap benne 2 db m.2es ssd, és további 3 Sata vinyo plusz egy USB-s külső winchester csatlakozik hozzá.

Többször újra telepítettem a Windowst jelenleg csm support disableddel uefi módban fut. USB legacy supportot disabledre állítottam de nem oszt nem szoroz. Fast boot eneabled vagy disabled szintén mindegy neki ugyanúgy 40 sec a boot idő amíg megjelenik a zarkepenyő.

A bios friss f10es

Tudok valamit tenni vagy egyszerűen fogadjam el, hogy ennyi a ilyen a win indítása? Vagy lehet rajta változtatni?
Sziasztok össze kellene írnom egy új konfigurációt egy Ryzen 3 2200G processzor felhasználásával.(Ennek jó az integrált vga-ja)

Nekem egy Asus Prime B350-Plus van és akinek össze kellene majd raknom nem bánná ha az alaplap olcsóbb lenne mint az enyém Smile
Lényegében az alaplap ami kérdéses meg a tápegység.
Mondjuk mivel nekem egy Be-quiet pure power 10CM van ezért gondolom a sima Be-Quiet 400W-os is megfelelő lehet.
Üdv. Összeraktam egy régi gépet, Intel DG965WH alaplap van benne. Valami Intel proci van benne, nem tudom milyen, a bios-ig sem jutok el vele.

Ha nyomom a bekapcsoló gombot nem kapcsol be, arra meg sem nyekken, de ha hátul a tápnál áramtalanítom, majd visszadugom az áramot akkor kb egy másodpercre felperegnek a ventik, megpörgeti a cd olvasót, majd azonnal kikapcsol.
A táp ATX-400W, ezzel nem szabadna gondnak lenni, másik gépben működött rendesen.

Mi lehet a leggyakoribb hiba ilyenkor? Hogyan tudnám működésre bírni (az alaplap kb 5 éve nem volt használva, de mielőtt ki lett selejtezve még működött)
Sziasztok !

Asus x541N VivoBookMax laptopom bekapcsoláskor a biossal indul, de a bootmenüben semmi nem látható, nem ajánl fel választást!
Bios frissítés megtörtént, sajnos nem változott semmi.

Előre is nagyon köszönöm a segítségeteket!
Sziasztok! Ezt lehet valahogy orvosolni ?
Ideiglenes gép lenne mert a laptopomat össze törtem
i.imgur.com/SYEKzQL.jpg
Előre is köszönöm.
Beépítésre került egy 860evo250gb ssd, (i52500k. giga. p67aud3b3 sata-kábel-sata3,500gb hdd) win.10 telepítés a rendszer szinte tökéletesen működik,
de a samsung_magician - AHCI módot ajánl az ssd tökéletes sebessége eléréséhez.
Utólag vettem észre, hogy eddig minden IDE módban vólt a bios-ban beállítva, és így is lett a win.10 telepítve az ssd-re pendrv-ról.
1. A biosban nem tudom az ssd-t elsődleges meghajtónak kiválasztani, mert nem találom az ssd-t. mint meghajtót.
2. Új telepítést akartam, viszont a bios-t hiába állítom át AHCI-módra, a pendrv-ról nem akar bebootolni, csak IDE módban.
Valamit biztos nagyon rosszul csinálok.
előre is kössz. pol

Köszönöm mindenkinek a segítséget, Alien8 ötletét próbáltam ki, a win10. újratelepítésével az SSD mostmár jól működik,
de a gép bekapcsolása után a fekete képernyőn felsorolja a meghajtókat, és a jobb felső sarokban megjelenik egy kétszámjegyü visszaszámláló,
amely eddig nem volt.
Miután a win.10. felállt, a rejtett ikonok megjelenítésénél, az usb ikonban láthatóvá válik az ssd, és a hdd is. amely eddig nem vólt látható,
csak ha valami csatlakoztatva lett.

Bios - F2
Adatvédelmi irányelveink megváltoztak. Erről és a sütik használatáról itt olvashat
A hirdetés blokkolva lett. Kérjük amennyiben teheted, támogass minket legalább annyival, hogy oldalunkon feloldod a reklámszűrőt. Mindez neked nem kerül semmibe, az oldal fennmaradásában viszont sokat segíthet. Köszönjük szépen!