Laptopomon eddig mindig a legfrissebb windows ment, amint kijött egy új telepítettem is. Egy hónapja miközben problémamentesen ment a 1803, egyik napról a másikra a következő történt: Ha az egeret megmozdítom, akkor 100%-os cpu használat lép fel percekig, az egérmozdításon kívül más műveletre is így reagál a windows. Frissítve, visszaállítva, tisztán telepítve, előző verzióról frissítve is megvan ez a probléma. Legfrissebb bios van fent, össze illesztőprogram fent van. HP softpaq , driver booster és saját kezűleg telepített drivereknél sem javul a helyzet. Miután 1803-ról visszaállítottam korábbi windowsra tökéletesen megy minden. Valami ötlet valakinek?
Hp probook 455 g2
amd a8 7100
amd radeon m255dx
8 gb ram
ui.: gyengébb de hasonló amd-s gépen tökéletesen megy minden.
Hi!
Nos ugye felraktam egy új gépre az LTSB 2016-ot. A kérdés az lenne, hogy muszáj leszedni egymás után külön-külön minden 1+GB-os havi frissítést? Vagy elég lenne ha letölteném a katalógusból csak az utolsó, vagyis a júliusi összegző frissítést és rögtön azt raknám fel?
A windows updater egyesével végigmenne az összes hónapon. Tudom mert másik gépen így csináltam. Valakinek van tapasztalat? Tényleg tapasztalat érdekelne mert tippre én is azt mondanám, hogy "szerintem elég csak az utolsót" Smile de a win. frissítő valamiért nem azt mondja.
Üdv!

Ha nem tehetünk fel ilyen jellegű kérdést, akkor elnézést kérek érte.

Otthonunkba több gépen Windows 10 van, (Pro, Home, Enterprise), mikor mit sikerült a leghamarabb beszerezni.
Verzió számokat fejből nem tudok, de ha szükséges pótolni fogom.
Mivel tudom őket aktíválni ami tartósan aktív marad, sajnos csak mostanában szóltak, hogy a Windows 10 elég gyakran jelzi, hogy "Windows licence hamarosan lejár".
Nekem a Toolkit 2.4.3 van meg, és avval szoktam aktiválni, de szerintem ez már nem jó, vagy nem tudom, mert régebben újratelepítésig, ami nem gyakran volt, nem kellett elő vennem ezt a progit. Most meg aktívan használt rendszer alatt többször kellett, de hiába.

Vagy érdemesebb lenne valahol venni Home kulcsokat ?

szerk:
Kaptam "tartós" aktív kulcsot.
Szevasztok
A defender jó ideje nem képes magát frissíteni. Naponta többször nekifut, aztán ezzel a hibakóddal elszáll (hiba: 0x80070643) Próbáltam utánaturkálni mit jelent ez, de nem lettem okosabb. A gépen fut egy ESET Internet Security, de korábban is jól kijöttek egymással. A gép végül is védve van, csak engem mindig bosszant, ha valamire nem tudok rájönni.
Köszönettel várom az ötleteket.
dönci4
Sziasztok

windows 10 64 bit legujabb verzió

Google Chrome könyvjelzőit akarom törölni de nem az összeset csak bizonyosokat.

Tudtok valami módszert ajánlani vagy valami manager programot.

Üdv: Millord
Leformázott merevlemezről hogy tudnék adatot vissza állitani van e valami mód rá köszönöm a segítséget .
Következő problémával fordulok mindenkihez.
Adott egy telefon amin van korlátlan mobilnet. Na most én ezt USB kábelen keresztül táplálom a masinámba, amin Windows 10 1803 fut.
Egy ideig tökéletesen megy, majd megáll, a telefon leválasztódik, netnek annyi, majd egy kis idő múlva "Ismeretlen eszköz csatlakoztatva" hibaüzenetet dob a rendszer.
Újraindítás után mintha semmi sem történt volna.

Amiket eddig csináltam:
- usb vezérlőkről leszedtem az energiatakarékosságot
- RNDIS drivert cseréltem (azzal a módszerrel, amit sokan írkálnak a neten)
- Android ABD driver szintén feltelepítve

Akinek van más tippje, azt szívesen fogadom Smile
Sziasztok!
Van egy JSON kiterjesztésű fájlom, szinte mindennel megnyitható, szerkeszthető, de amikor megnyitom, mindenhol ott vannak azok a HTML kódtagok, amelyek valós szerepe az lenne, hogy aláhúzott, vagy kiemelt, vagy dőlt legyen az adott szövegrész, ehhez képest csak a kódtagok látszanak.
Példa:
Így jelenik meg: <u>jó</u>, <u>elég jó</u>, <u>gyenge</u>
nekem pedig így lenne a jó: , elég jó, gyenge...

Ehhez kérnék szépen ötletet, programot (Win10 64bit), amely nem a kódtagokat, hanem a valós, kiemelt megjelenítést produkálja. Köszönöm szépen előre is!!

U.i.:
Eredménytelen tesztelések:
- Edge, Explorer, Firefox, Opera, Ms JSON editor, WordPad, WinWord 2016.

A tesztelés eredményes, de nem módosítható...:
- Google Chrome, ahol mindent jól mutat, de nem rendezhető, nem módosítható a felület, azaz a lap.
Sziasztok. Nekem az uBlock kikapcsolása után se jeleníti meg a reklámokat ezen az oldalon. A kivételek közé is beraktam az oldal webcímét, ennek ellenére a reklámok blokkolva vannak. Más reklámszűrőt nem használok. Ilyenkor mit lehet tenni?

i.imgur.com/4IHy8Ap.jpg i.imgur.com/pE6A0eS.jpg
Sziasztok!

A címbelit keresem. A 2016-os verziót már letöltöttem, de az nem aktivál közhálón. A 2015-ös viszont igen, csak az sajnos nincs fenn az oldalon.
Valaki tudna működő linket adni hozzá?
Fontos lenne, a gyenge gépeken órákig tartó frissítések miatt.

Előre is köszi.
Üdv. Mindenkinek!

Nem néztem utána, mert eléggé felbosszantott, hogy játék közben többször, de filmek lejátszásánál is előugrott párszor!! Játék esetében nem is tudom az egérrel kikapcsolni, csak akkor, ha a feladatkezelőt előhívom!
i.imgur.com/JuH8Saq.png


Köszi a segítséget! Smile))

Valami segédben kell leállítani! Grin
Hogyan tudom törölni a Skype-ból régebbi beszélgetéseket és üzeneteket ?
Nekem valamiért nem engedi, pedig ha kijelölöm akkor felajánlja, de nem történik semmi.
Sziasztok,nem tudtam a címet máshogy fogalmazni,a problémám az lenne hogy adott egy Windows 10 enterprise 64-bites friss telepítésű rendszer,alaplap MSI H110M PRO-D,amikor bekapcsolom a gépet minden indításnál a Bios jön be először és amikor kilépek a Biosból csak akkor indul el a rendszer be töltése,nem állítottam a Biosban semmit,abban kérném a segítségeteket hogyan küszöböljem ki hogy egyből a rendszer jöjjön be elsődlegesen,köszönöm.
Üdv.

Rengeteget szívtam ezzel a csodálatos Áprilisi frissítéssel, így vissza raktam az RS3-t ( 1709 ).
A gépházban elhalasztottam ( a maximum 365 napig ) a funkciófrissítéseket, így csak a 1709-hez kaptam meg a cu-kat.

Ez így rendben is van. Nem akarja letölteni a 1803-s verziót ( hálistennek ) .. de.:

Naponta kb 10x feljön jobb oldalon alul egy értesítés, miszerint fontos lenne, hogy felrakjam az Áprilisi frissítést, amit ugye nyílvánvaló okok miatt nem szeretnék.

A kérdésem az lenne, hogy magát ezt az értesítést le lehet-e tiltani ( ? ) s ha igen, akkor hogyan?

Nem találtam semmit ezzel kapcsolatban.

Köszönöm.
Tudna valaki segíteni?
Egyik napról a másikra ez a hibaüzenet jelenik meg,ha a startmenüre kattintok(bal klikk):Kritikus hiba,a start menü nem működik.A legközelebbi bejelentkezéskor megpróbáljuk kijavítani. Kijelentkezés most.
A vírusirtómmal nem hiszem hogy gond lenne,eddig is tette a feladatát.(Vipre)
Egyébként működik rendben,ha figyelmen kívül hagyom a felbukkanó ablakot.
Köszönöm az esetleges hozzászólásokat!
Sziasztok!

Tesztelte-e esetleg valaki a nagyon közeli múltban a win 7 kulcs aktiválja-e még a win 10 op rendszereket home-ra, és pro-ra gondolok.
Tényleg olyan írjon aki a közelmúltban csinálta is, nem az elméleti része érdekel.
Köszi!
Sziasztok valaki tudna e nekem segiteni valahogy ebből az iso-ból https://mega.nz/#F!SYoWSYra!Q8V_rJgsm...Up9uiQUQw ,(kinai) angol vagy magyar iso-t késziteni,én magam is próbálkoztam de nem jött össze mert virtuálbox-ban állandóan újraindul "critical proccess died"
Kori te tudnál nekem ebben segiteni Smile
Ezek a parancsok közzül minden sikeresen lefutott
Step 1: Mount install.wim & adding langauge pack

Dism /Get-WIMInfo /WimFile:C:\my_distribution\sources\install.wim

Dism /LogPath:C:\DismLogs\MountOSInstallWim.log /Mount-Wim /WimFile:C:\my_distribution\sources\install.wim /Name:"Windows 10" /MountDir:C:\test\offline

Dism /image:C:\test\offline /LogPath:C:\DismLogs\AddLangPack.log /Add-Package /PackagePath:C:\test\LangPacks\hu-hu\lp.cab

Dism /Unmount-WIM /MountDir:C:\test\offline /Commit

Step 2:Mount boot.wim & adding langauge pack

Dism /LogPath:C:\DismLogs\MountBootWim.log /Mount-Wim /WimFile:C:\my_distribution\sources\boot.wim /Index:2 /MountDir:C:\test\offline

Dism /image:C:\test\offline /LogPath:C:\DismLogs\AddWinPELangPack.log /Add-Package /PackagePath:C:\test\WinPE_LangPacks\xx-xx\WinPE-Setup_hu-hu.cab

Dism /Unmount-WIM /MountDir:C:\test\offline /Commit

Step 3:Re-create the Lang.ini file

Dism /LogPath:C:\DismLogs\MountOSInstallWim.log /Mount-Wim /WimFile:C:\my_distribution\sources\install.wim /Name:"Windows 10" /MountDir:C:\test\offline

Dism /image:C:\test\offline /Gen-LangINI /distribution:C:\my_distribution

(If you want to check if your language pack is installed: Dism /image:C:\test\offline /distribution:C:\my_distribution /Get-Intl)

Dism /Unmount-WIM /MountDir:C:\test\offline /Commit

Dism /LogPath:C:\DismLogs\MountBootWim.log /Mount-Wim /WimFile:C:\my_distribution\sources\boot.wim /Index:2 /MountDir:C:\test\offline

Xcopy C:\my_distribution\sources\lang.ini C:\test\offline\sources\lang.ini

Dism /Unmount-WIM /MountDir:C:\test\offline /Commit
Sziasztok!

Win10 x64 pro 1803 17034.48 fut a gépemen.
Az energiagazdálkodási beállítások a módosításuk után, néhány órán belül maguktól visszaállnak az alapértelmezett értékekre.
Folyamatos működésnél, és kikapcsolás után is ez a helyzet.
Tudtok valami okosságot a jelenség megszüntetésére?
Hali

Két gépre is felraktam korábban a Kori féle Win10 LTSB x64 2016-os kiadást. Nemrég vettem észre hogy mindkét gépen van két-két fura felhasználó a szokásosak mellett.

Az egyik a defaultuser0 nevezetű. Ezt könnyen sikerült törölnöm, először a "net user /delete defaultuser0" parancs futtatásával, majd pedig Shift+delete kombóval a Felhasználók könyvtárból.

A másik felhasználó mindkét gépen a defaultuser0.DESKTOP-xxxx (az xxx a gép neve)
A gond az hogy erre nem is jó a "net user /delete defaultuser0.DESKTOP-xxxx" parancs. Ez is valami bug miatt jöhetett létre? Hogyan lehet eltakarítani?
Szép napot mindenkinek!

A gépemen (LapTop) egy Windows 10 Version 1803 Rs4 tiszta telepítésű rendszer van fenn.

A korábbi rendszerrel működött, hogy a Regedit segítségével megszüntettem az asztali ikonok "nyilacskáit". Hasonlóan jártam el la jelenlegi op. rendszerrel is, ami elsőre tökéletesen működött, eltűntek a nyilak.

A meglepetés akkor ért, amikor a tálcára az általam rögzített alkalmazásokat próbáltam (bal egérgomb) elindítani. Azt az üzenetet kaptam, hogy az alkalmazáshoz nincs program hozzárendelve, tegyem ezt meg a Gépház alapértelmezett programjainak beállításával.

A még nagyobb meglepetés akkor ért, amikor visszaállítottam az eredeti (asztali ikonok nyilakkal) állapotot. Attól kezdve minden működik rendesen, a tálcára kitűzött alkalmazások indulnak, mint régen.

Találkozott valaki ezzel a problémával? Ötlet, javaslat e megszüntetésére?

Előre is köszönöm!
Adatvédelmi irányelveink megváltoztak. Erről és a sütik használatáról itt olvashat

Legújabb letöltések

Online tagok: 2

szuper, daftpete

  • 4 Vendég
  • 104 Tagok ma
  • 4 Szülinapos
  • 15,555 Összes tag

MegaDance

A hirdetés blokkolva lett. Kérjük amennyiben teheted, támogass minket legalább annyival, hogy oldalunkon feloldod a reklámszűrőt. Mindez neked nem kerül semmibe, az oldal fennmaradásában viszont sokat segíthet. Köszönjük szépen!