Üdv!
Egy kis furcsaság/segítség!?
Szóval adott egy FM2+-os alaplap, proci, vga.....típust nem írok már nem volt időm nézni, de szerintem nem is olyan lényeges....
A srácnak van egy WD 1Tb-os 2,5"-os ssd a gépben illetve egy PCI foglalatba illeszthető adapter amiben egy kingston vagy kingmax nvme 512GB ssd van. Na most az érdekesség az hogy biosban csak a WD-t látja a másikat nem....viszont telepítésnél mindkettőt, sőt fel is megy rá a win. Újraindítás után viszont nem bootol be mert nem talál bootolható drive-ot. Ilyet még nem nagyon tapasztaltam szóval elég érdekes. Biosban szerintem minden jó, de variálva is ugyanezt a szitut hozza. GPT volt az első telepítés, de gyanítom hogy MBR-el is ugyanez lesz. Ha lehúzom az 1TB ssd-t akkor sem látja a másikat és szintén nem bootol. Gyanakodtam arra is hogy (nem biztos) a satás ssd és a másik kizárja egymást de külön se megy. Én arra gondolnék hogy az alaplap nem tudja lekezelni a PCI-os adapteres megoldást (de akkor hogy megy fel mégis a win rá?)
Sziasztok!
Mi a legegyszerűbb módja a WIn10 klónozásának HDD-ről SSD-re?
Hello
Windows 10 Enterprise 2019 LTSC x64 Integrated April 2021 Edge87 Hungarian-Kori

Nem találom azu egy darrabban való letöltés linket a server.oprend.hu-n
Hogyan lehet megtalálni ?

Köszönedttel,

InDoWn17
Üdv!

A Konfigom az adatlapon...Van a gépházon is egy venti 4 pines amilyen kell, a biosban az alapértelmezett neki hogy 45%-on menjen, az olyan 800-900 rpm neki, kb semmi hangja...Az a gond hogy az alaplap mégis vezérli úgy hogy van amikor felpörgeti, van amikor indokolatlanul, pl bezárom a böngészőt, de mikor egyszerre nyitok meg több alkalmazást akkor nem annyira. Ja és az AIDA szerint eleve nem is megy 1300 alá. Próbáltam már a Smart működést is neki de akkor is ez van kb.
Most lehúztam a csatit, A hűtőventi 1300 körül megy, ami eddig 800 körül volt pedig most nincs a ház oldala rajta és látom is hogy nem is melegszik semmitől...kicsit olyan mintha amikor a rendszer venti rajta van akkor annak mutatná CPU-nak rpm-ét ami elvileg fix 45% 800 körüli Sad
https://imgur.com/hKwu3QT
ez most akkor valami Bug lehet vagy mi a tök? Esélyes hogy csak Bios frissítés oldja meg? (amúgy a legújabb van a lapon)

A másik hogy a Ramok 3200-sek, de ezt csak a Biosba épített 2 profilú XMP tudja kihajtani belőle, többször volt már azonnali kifagyás 3200-n, a másik profil 2933-ra hajtja, meglátjuk mi lesz így, létezik hogy ennek a konfignak sok a 3200? Az az érdekes hogy ha nincs bekapcsolva az XMP akkor alapon 2400-el megy a RAM(közben megnéztem csak XMP-vel megy 3200-on)

Megint fagyott, böngésző volt nyitva YT videót néztem, eseménynapló semmit nem dob csak hogy kernel power.....ezek szerint nem a RAM sebesség, Kasperskyre meg az MS Edge -re gyanakszom még de kevés az esély.
Most meg a CPU hűtőt pörgeti....vagy eddig is azt már nem tudom, már nem tudom mi pörög fel a VGA ventijét nem lehet mérni semmivel OMG
Ilyet sem láttam még, eltünt alapból a feladatkezelőből a GPU monitor és nem is megy a Szoftver
i.imgur.com/vXHObdO.jpg
Sziasztok!

Nekem I7-7700HQ laptop proci van
Minden más van Secure boot ,TPM 2.0, Uefi

Szerintettek Windows 11 Telepíthettem?
Ha igen Telepítés melyik formája Tiszta vagy elég meglévő windows 10 -en belül?

Üdv: Millord
Sziasztok!
Van nekem egy Asus ROG laptopom,ami tartalmazott egy eredeti,Windows 10 Home rendszert (matrica is van).
Van nekem egy eredeti,Windows 10 Pro kulcsom,amellyel szeretném lefrissíteni a Home rendszert.
Viszont,hibával elszáll.
Régebben 1x már sikerült aktiválni,de egy újratelepítést követően egyáltalán nem akar semmilyen Pro kulcsot elfogadni.
Mit tudnék tenni?
i.imgur.com/kKYeyGB.png
Üdv!

Nos a problémám az hogy a rendszer állandóan kirakja a tálcára az átkozott nyelvi eszköztáratAngry
Ez úgy szokott történni hogy randomszerűen gondol egyet és odakerül, a képen látható opciókból ha kiveszem a pipát és visszarakom a második lehetőségből akkor eltűnik de csak esetleg pár napig....eleve nem értem miért akkor tűnik el amikor be van pipálvaHmm
Az alatta lévő "Nyelvi eszköztár beállításai" -ban meg hiába teszem rejtettre attól még nem tűnik el. Körülbelül 10 éve tapasztalom ezt a jelenséget, (win 10 és 7 is), régebben ez az első ilyen autómatikus megjelenés "megmókolása" után eltűnt, de most már mindig napok óta odarohad!
Ismeri valaki ezt a jelenséget? Mit lehet ez ellen tenni? Létezik hogy ez 10+ éve bugos?
i.imgur.com/to8RPzI.jpg
érdeklődnék , hogy a total commanderbe csomagolt zippel, jelszóval csomagolt fájlnak elfelejtettem a jelszavát . hogyan tudnék ismét szert tenni rá ? köszönöm a segítséget
üdv mindenkinek-a szolgáltató uj szerződés szerint.nagyobb sebességü netet biztosit-1gb-t.a routerem 300mb. 1gb-s-re cserélnén ehez kérnék segitséget milyet vegyek ami magyar nyelvü beállitása és árban is megfelelő..a pc birná a 1gb-netet..i5-cpu 8gb ram köszönet
Sziasztok!

Windows 10 64 bit Legfrissebb update és driverek.

Samsung 256 Gb SSD MBR szeretnék GPT tenni.

C és D meghajtóm van.

C: windows és feltelepített programok.

D: Személyes fájlok stb...

Van Minitool meg az Easeus programok ha kellene.

Hogy kezdjek neki?
Mik a lépések?
Kell-e biztonsági mentést csinálnom a nekem fontos fájlokról?

Szerintettek Elönyök és Hátrányok?(Véleményetek érdekel)

Üdv: Millord
Segítséget kérek!
ASRock 960GC-GS FX AM3+ alaplap
A biosba nem tudok belépni sem usb-s sem ps2-es billentyűzettel
F2,F6,F11, delete gombra nem a biosba lép hanem elindul a windows.
Új oprendszert telepítenék.
Sziasztok!
Kéretik ajánlani két fajta lézer, nem színes nyomtatót. Az egyik multifunkciós legyen, a másik csak nyomtatásra kell. A toner alacsony ára is fontos tényező. A Gugli a barátom, de inkább azok véleménye érdekelne, aki napi szinten használják és van tapasztalatuk. Valamint kérdés lenne az is, hogy az utángyártott toner, mennyire megbízható. Otthoni felhasználásra kellene , napi kb. 10 oldal.
Előre is köszönöm szépen a segítőkész hozzászólásokat (ha lesz).
Üdv!
Mi az oka annak hogy ez a config x8 -al megy?


Igazából szinte lényegtelen mert kb semmi különbség nincs e szerint a videó alapján:
Sziasztok. van még lehetőség W8.1 WMC telepítő beszerzésére, MAK/KMS aktiválására?

Előreis köszönöm a segítséget.
Sziasztok, lenne egy hp 250 g3 laptopom és lenne egy olyan gondom hogy a legújabb wifi driverrel azt csinálja magától ledobja a wifi kapcsolatot és nincs internet. Vissza frissítettem egy 2015 driverre a gyártó oldalról és azzal tökéletesen működik. De a windows 10 automatikusan le frissíti a 2016 driverre és megint ugyan ez a gond.
Windows 10 hogy tudom beállítani hogy a wifihez ne töltse le az új drivert?
Eszköztelelepítési beállítások módosítása fül alatt kikapcsoltam frissítse a drivert de akkor is letölti windows updaten.

Windows 10 Pro 1909 x64 van telepítve.
Sziasztok!

Következő a gondom, a párom böngészőjében automatikusan megjelent a sötét mód az enyémben viszont sehogy nem tudom aktiválni.
Sem W10 sem W11 alatt, sem rendes telepített, sem pedig portable verzióban nem akar megjelenni.
Egyikünké sincs témázva, nincs erre irányuló bővítmény telepítve, látszólag minden beállítás egyezik, és még sem...
Ez ügyben szeretnék segítséget kérni. Mi a franc lehetennek az oka?
i.imgur.com/qtrGoBv.png
Sziasztok, lenne egy olyan "problémám" ha újraindítom a gépem akkor 3 percig tart neki a boot viszont ha kikapcsolom a gépet aztán újra be akkor nagyon gyors és ha bejött a windows újrainditás után is akkor is gyors. Mit tudnék tenni hogy ne legyen ennyire lassú egy újrainditás?

Amiket kirpóbáltam:
sfc /scannow
gyorsinditás letiltás majd újra engedélyezés.
Hdsentinel szerint minden rendben van a hddvel. Az ssdvel is.

Konfig:
CPU: AMD Ryzen 5 3600X
Alaplap: Asrock b450m-hdv r4.0
RAM:16GB DDR4
VGA: GTX 1050TI
SSD: Samsung 970 evo
HDD: WD Red 4TB
Os: Windows 10 Pro x64 21H1 2021.01.12 telepítettem fel a rendszert.
Halihó,
Windows 10 LTSC 1809 x64 oprendszert szeretnék aktiválni legálisan. Tud valaki oldalt olcsó kulcsokkal esetleg? MAK kulcs is jó szerintem.

Régebben ajánlották ezt az oldalt, itt állítólag segítenek aktiválni is, bár nem teljesen értem hogyan működik ez és hogy biztonságos-e?
https://philka.ru/forum/topic/46610-k...i/page-210
Sziasztok.
Adott egy video -jelen esetben avi - amit TV-n játszom le. Két hangsáv van, az első angol nyelvű a második a magyar.
A TV az első hangsávot játsza le default, ezért szeretném megcserélni, rosszabb esetben az elsőt törölni.
Ha tudnátok - volna - viszonylag egyszerű megoldás (eljárás, progi), azt szívesen venném.
SziasztoK
Sajnos megcsúsztam a hazamenetellel. Természetesen hívtam az M5 tévét hétfőn, de nincs fenn az oldalukon. Próbálkoztam a Google barátunkal is de Ő sem mindenható.
2020. január 24-én volt látható ez a koncert a MÜPA nagyszínpadán.
köszi
Bojkovska
Adatvédelmi irányelveink megváltoztak. Erről és a sütik használatáról itt olvashat

Online tagok: 1

T73
  • 6 Vendég
  • 5 Tagok ma
  • 2 Szülinapos
  • 20,274 Összes tag

MegaDance

A hirdetés blokkolva lett. Kérjük amennyiben teheted, támogass minket legalább annyival, hogy oldalunkon feloldod a reklámszűrőt. Mindez neked nem kerül semmibe, az oldal fennmaradásában viszont sokat segíthet. Köszönjük szépen!