Semmitől meg nem javuló Internet gond...

Üdv. Nem olyan régen írtam a kálváriámról. Leírom tömören újra mert már tanácstalan vagyok. Kezdésként megjegyzem hogy tegnap cserélték a Telekomos ZTE kütyüt,mert már kikönyörögtem azt is,hátha azzal van a gond. Sőt tegnap felraktam az RS2öt,hátha tényleg valami hülye bugja van(mindkét gépemen!) az RS3nak. Szóval a lényeg hogy friss tiszta telepítésnél,nem működik se az aktiválása a gépeimnek(hibakódot dob fel hosszú homokórázás után),se a windows update,se nem tölti le a net keretrendszer 3.5öt,se az árúház. Ezek a tünetek mindkét gépemen megvannak. ZTE kütyübe van olyan hogy Diagnosis,ott lefutattam a PPPOE Diagnosis részt és ez volt "fail"Validate WAN assigned DNS IP address. Neten olvastam erről kinomba,hogy ennek nem így kéne lennie,de nálam mégis így van. Elöző ZTE többször újra volt inditva,sőt factory reset is volt,semmitől nem javult meg,ahogy ez a tegnap bekötött másik sem. Örülnék ha valaki tudna már segíteni,mert ennyi év pc használat után én tanácstalan vagyok.
Skynet10 napja
Ez megfogta a frissítést, az Eset és Avira (g0302 jóvoltából) meg azért is visít, amit elrejtesz, mert nem kell. Grin
lacko969113 napja
Próbáld meg sima ISO-val asztalról mountolni, vagy lemezről telepíteni, kétséges de talán megoldódik.
A hálókártyát frissíteni, ne sajnáld a boostert végig küldeni. Esetleg médiával meghagyás nélkül.
Sikerüljön valahogy.Smile
Azért megkérdezem, nemhogy mindkét gépen egy kulcsal aktiváltad és azért blokkol?
Mert akkor nagyítóznod kellhet őket. 31-ig lehet.Smile
A leírásodból gondolom, mert csak az aktiváción van blokkolás.
Zoli3113 napja
Köszi lacko a tippeket,de ezeket már próbáltam,minden hiba ugyanúgy megmaradt.
Zoli3113 napja
Mindkét gépen teljesen más legális kód van. Kb egy héttel ezelöttig pár másodperc után aktiválta is a gépeimet ahogy netet kapott tiszta telepítés után.
lacko969113 napja
Ha egyszer volt tizes rajtuk akkor nem kell a kucsot használni, át kell lépni a kulcs kérést telepítéskor.Smile
És ha felcserélted a gépek kulcsait véletlen? Más nem jut eszembe most.Smile
Mesant13 napja
Zoli ezzel próbálkoztál már?
Rejtett tartalom:
Zoli3113 napja
Szia Mesant. 1.igen mindkét rendszerem aktivált volt kb 1héttel ezelöttig(akkor kezdődött ez az egész). Egyik gép 8.1ről ráfrissitett és úgy az digitális licenc. Másik gépemhez úgy vettem Oem windows 10et(máshova nem is volt aktiválva)
2. első pontra a válaszomba benne van.
3. Pedig lehet valamit állítani kéne rajta,sőt én már másra nem is tudok gondolni ebből"Validate WAN assigned DNS IP address fail" na ez tuti nem jó ha fail. Valamiféle DNS hiba lehet ez ha mindkét gépen totál ugyanaz az internetes gond. Pláne hogy addig amig nem kapnak netet semmi gond velük.
4. Ma éppen RS2 van fenn. Kinomba már kipróbáltam ezt is,de ugyanaz van itt is. Szóval kétlem hogy ez valami windows hiba lenne.
Zoli3113 napja
Lackó nem cseréltem fel a kódokat mivel meg sem adom már régóta csak túlléptem rajta a telepítésnél. Viszont napok után se aktiválja egyik gépet se,csakis a hibaelháritással működik de az is csak 1-2 nap után,tiszta telepítés után egyből nem,mert lefagyassza mindkét gépet.
Mesant13 napja
Ez az a kütyü?
Rejtett tartalom:
Zoli3113 napja
Mesant. ZTE H368N a pontos tipusa. Én nagyon úgy sejtem hogy valami beállítási hiba lesz ez ami még a gyári kütyübe is ott van(tegnap ugye cserélve lett az elöző)
Zoli3113 napja
Ez a Microsoft fiókos dolog amit linkeltél szerintem felesleges lenne,mert csak a saját gépemen használok ms fiókos rendszergazdás belépést,másik gépen csak helyi fiók van.
Mesant13 napja
Én magyar nyelvűt nem találok hozzá. A telefonos segítség az profi, ami a múltkor kaptál?
Zoli3113 napja
Mármint ki lenne profi? Azt se tudták mi ez"Validate WAN assigned DNS IP address" Grin Szerinted értenek hozzá a T-nél? Úgy nézem megoldatlan marad ma is ez.
Mesant13 napja
Bakker... Nézd végig a másik kütyünél (amit belinkeltem) a beállítási metódust, hátha rájössz valami difire. Mert tök egyszerűnek látszik...
Zoli3113 napja
Oké megnézem. Mindjárt jelzem van e eltérés. Hát az a kevés amit részleteznek a leírásban az nálam is egyezik,de a fele hiányzik a leírásból ami a kütyübe ott van.
Mesant13 napja
Értem. Adja neked a DNS címet, vagy ott ooooo van? Mert a hibaüzi értelme ez: "Érvényesítse a WAN hozzárendelt DNS IP címet" Tehát ott már konrét adatot kell visszakapj a szolgáltatótól.
Balint6913 napja
Gondod csak akkor fog megoldódni,ha megszabadulsz tőlük és más szolgáltatóra váltaszSmileNekem nagyon rossz tapasztalatom volt velük,és amióta Vodafonos mobilnetem van,semmi gondom nincsSmile
Zoli3113 napja
H368N kütyümbe egyedül a DHCP résznél látom dns cimet,de oda meg pont ugyanaz van beírva valamiért mint amivel belépek a menüjébe(192.168.1.254). Nem tudom régebben is úgy volt e amig nem jelentkeztek ezek a hibák.
Erre gondolok: http://www.kepfeltoltes.eu/view.php?f...252Lan.png
Mesant13 napja
Az szerintem nem lehet jó... Ebből a képből semmit sem lehet látni....
Zoli3113 napja
Most valamit kinlódik a frissitések letöltésével,de eszméletlen lassú lett a gép is.
Mesant13 napja
Próbáld kivenni azt a számot belőle és felette ott egy üres négyzet Assign (hozzárendel), azt pipáld be, várj egy kicsit ad e más számot
Zoli3113 napja
Ha rákattintok bal egérrel akkor nekem kinagyítja. Közben lefutattam egy ipconfig/all parancsot és a DNS résznél ez van: www.kepfeltoltes.eu/view.php?filename=933ipconfig.png
Zoli3113 napja
Visszaírta ugyanazt ahogy kipipáltam azt Assign részt,viszont így még írni se enged a DNS sorokba semmit.
Mesant13 napja
Ez érdekes, az előző képen a DHCP End IP Adress 253, és a másik képen 254. és a DNS is annyi...
Zsombi3313 napja
Ebből komoly X-akta lett az üzifalon eddig , és itt olvasottakkal együtt ! Grin
Kint írtad hogy nézzek be , az eddig kint adott tippek és az itteniek mellé nem igazán van jobb ötlet Mesanténál !
De ha valami beugrana írni fogok , bocs a csalódásért bennem .
Bármilyen arányom legyen , azért lássuk be én se lehetek mindet tudó !
Azok után amit int már átnézettem , fogynak az ötletek .Shy
Mesant13 napja
Ez elméletileg nem komolyabb mint egy routerbeállítás, de itt valami gebasz van, amitől nem megy a dolog...
Zoli3113 napja
Miért lehet annyi helyen a 192.168.1.254 ? Fura az nekem,csak nem tudom mit kéne ezzel csinálni. Tegnap a telekomos ember ahogy nézem ezekkel nem foglalkozott hogy jó e úgy.Kár hogy nem voltam itthon...Hát Zsombi sajna nemigen jutunk előbbre látod Sad
Mesant13 napja
Zoli pont ezt mondtam, minden 254 az Átjáró, a dhcp és a dns szerver is... Illetve az első képen más a DHCP ott az utolsó a 253, tehát nem értem, hogy a másik képen az miért 254.
Mesant13 napja
A másik dolog, az autokonfig be van kapcsolva akkor miért szar?
Zsombi3313 napja
Kerüld ki a routert ha lehetséges a fő kábelt a gépbe , így a router hiba kizáródna
( gondolom felhasználóneved jelszavad a szerződésen ha kéne új kapcsolathoz ) . Vagy ha nem olyan a csatlakozás
( mivel nem látom nem tudom milyen madzagon megy a házba a net ) , dobj rá kölcsönkérve egy más fajta routert nem csak a T-cuccnak kéne elvileg megfelelnie .
Sokan direct jobbat is vettek , nem mondom hogy megoldás de nincs jobb tippem .
Oktatóvideót keress google youtube a routerhez , hátha valamit folyton benézel .
Mesant13 napja
Ez jó ötlet Zsombi, érdemes lenne, mert egy 15 körüli ASUS router már minden megcsinált a hozzáférési adatok beírása után...csak a szolgáltató ne kössön bele.
Zoli3113 napja
Hát nem tudom már mi legyen. Marad így a fenébe... Nehogymár még nekem kelljen beállítgatni ezt a kütyüt amikor tegnap kinn volt az emberük... Fogalmam sincs miket kéne oda beírni. Amúgy a dns ip-hez most próbaképpen beírtam a google dns-t,lefutattam az ipconfig parancsot és ugyanúgy dns cimem a 192.168.1.254
Mesant13 napja
Tulajdonképpen semmit nem tehetsz. Az autokonfig be van kapcsolva (2.kép) akkor nem tudsz semmit megváltoztatni, tehát az van szarul beállítva, nem te állítottad be. Akkor Ők állítsák be úgy, hogy működjön, különben szolgáltatót váltasz.
Zoli3113 napja
Az nem lehet hogy csak wifin keresztül nem módosít nálam semmit? Mert amiket eddig írtunk vezetékes netről nem próbáltam ma.
Mesant13 napja
Próbáld meg a vezetékesen, hátha ott engedi.
Zsombi3313 napja
Ezt írom durr bele a főkábelt ha lehet és olyan a kábel , és a szerződésen lennie kéne felhasználónévnek jelszónak részedre . Ezzel új kapcsolat semmi router . Ha így jó gyárilag gubancos az ő beállításuk . Vagy új drivert kapott a kiutalt tp-link eszköz ami nem sikerült jól esetleg . Legalább kölcsönbe a tesztig kéne , egy nem tőlük származó másabb router .
Mesant13 napja
Egyetértek, más már nem maradt kérj kölcsön egy routert, vagy vegyél ha nem gond és úgy lóditsd be, ez így xar, hogy mindent Ők mondanak meg és mégsem lehet beállítani. Amikor a UPC-t otthagytam (mert xar volt) bevittem nekik 5 db modemet, amit a szerelők nálam hagytak és nem dobtam ki. Azt mondták nem igaz, hogy rossz a UPC szolgáltatása, erre kitettem az 5 modemet, mondtam 6 darabból 5 rossz volt, akkor miről beszélünk? Aztán jött a digi és routerezek mint állat.
Zoli3113 napja
Hát így hirtelen szombat este sajna nem tudok szerezni másik routert Grin Nézegettem a kütyü beállításait és még egy dolgot észrevettem,nem tudom ez apróság-e vagy számít valamit. Szóval a DNS Service-nél csak t.hu volt írva. Én az előbb beírtam hogy telekom.hu. Ezzel együtt bepipáltam azt az Assign DSP-t. Érdekes módon most így pillanatok alatt felrakta a frissitéseket,jelen esetben az RS2re az összeset. Nem tudom van e összefüggés vagy már csak beleképzelem. Csinálok hamar egy tiszta telepítést,a héten már úgyis ezerszer újraraktam ez már nem oszt nem szoroz Grin Speedtestet lefuttatva most még wifi-n keresztül is 48Mbit-es sebesség van,eddig még a 45 is alig volt meg. 50Mbites az előfizetésem. Na majd akkor lesz "jó" ha újratelepítés után is jó lesz minden.
Mesant12 napja
Ezt gondolom, már nem wifin csináltad. A t.hu-t láttam, furcsálltam is, csak mondom ha a kiérkező szakember állította be, akkor tudta mit kell, de ezek szerint nem. A dsp assign beállítás pont azért kellett, hogy érvényesítsd, erről volt a hibajelzés. Kíváncsi vagyok a fejleményekre...
edward7212 napja
Nekem is volt ilyen gondom kb két hete! Az MS sem tudott mit kezdeni a dologgal! Egy hétig kínlódtam vele. A lényeg: a router belső vezérlőprogramját kell frissíteni a legfrissebre!
Zoli3112 napja
Hát nem igazán javult meg semmi. Bár most a 10ik ujrainditásra talált frissítést és nem fagyott bele, ujrainditottam utána aztán megtalálta megint a legutóbbi javítást na ebbe már megált újra.
Zoli3112 napja
Edvard. Elárulod hogy lehet frissíteni az enyémet ami ugy telekomos kütyü? Meg honnan lehet tudni mi a legfrissebb?
edward7212 napja
Dobok pmben tel számot hívj fel ha gondolod mert úgy el tudom mondani lépésről lépésre
nnnnnn12 napja
A routerem típusa:HG8245H (telekom).
Connection-specific DNS Suffix:nekem semmi nincs beírva.
IPv4 Address. . . . . . . . . . . : 192.168.1.65(Preferred) - Nálad azt hiszem 192.168.1.6
Ennyi változást vettem észre nálad.
Hátha ez segít.
Így néz ki nálam:

Connection-specific DNS Suffix . :
Description . . . . . . . . . . . : Qualcomm Atheros AR8171/8175 PCI-E Gigabit Ethernet Controller (NDIS 6.30)
Physical Address. . . . . . . . . : D0-50-99-1B-28-5F
DHCP Enabled. . . . . . . . . . . : Yes
Autoconfiguration Enabled . . . . : Yes
Link-local IPv6 Address . . . . . : fe80::cd98:db69:234a:64f6%2(Preferred)
IPv4 Address. . . . . . . . . . . : 192.168.1.65(Preferred)
Subnet Mask . . . . . . . . . . . : 255.255.255.0
Lease Obtained. . . . . . . . . . : 2017. november 30., csütörtök 5:18:05
Lease Expires . . . . . . . . . . : 2017. december 6., szerda 5:18:05
Default Gateway . . . . . . . . . : fe80::1%2
fe80::da67:d9ff:fe78:b4c5%2
fe80::a2e4:cbff:fee7:dbaa%2
192.168.1.254
DHCP Server . . . . . . . . . . . : 192.168.1.254
DHCPv6 IAID . . . . . . . . . . . : 63983769
DHCPv6 Client DUID. . . . . . . . : 00-01-00-01-1F-F5-80-03-D0-50-99-1B-28-5F
DNS Servers . . . . . . . . . . . : fe80::1%2
192.168.1.254
NetBIOS over Tcpip. . . . . . . . : Enabled
Zoli3112 napja
Nos kósza gondolatként átállitottam a dns cimeket a publikus google cimekre. Olyan gyorsan reagál a netem hogy még ilyennek nem láttam soha! Nem tudom ez így maradhat-e hogy nem a szolgáltató automatikus cimeit használom? Érdekes most jó lett az árúház is,gyorsan talált frissitéseket is. Nem tudom ennek a kis állitgatásnak van e köze hozzá?
Zsombi3311 napja
Van mert a router az router marad max a beállítások másak . A google az közvetlen net , a tonline.hu beállításával már úgy fest a korlátok is mennek . Hagyd googlén és kész ! Smile
Nem dumálhatnak , mivel az ő céges beállításuk működés képtelen e szerint !
Régen ez volt a google totál közvetlen . http://74.125.224.72 ami nem.com nem.hu.......
Rejtett tartalom:
Zoli3111 napja
Na most jön a nagy próba Smile Újra telepitem a gépet igy Google dns használatával. Meglátom mi lesz. Csak így derithetem ki jó vagy sem mert mindig akkor volt gond amikor tiszta telepítésnél netet kapott, utána befagyott az update, beragadt az aktiválás is stb.Érdekes módon kb 10ik gép ujrainditásra akkor is talált frissítést csak úgy is maradt egy órára. Ha ettől megjavul tuti megeszem a kalapom egyből Grin
Zoli3111 napja
Szerintem kijelenthetem hogy most se lett jó... Bár fogalmam sincs hogy ez miért nem jó... No komment. Ezzel feladtam mára. Ezennel elértem az "ott rohadjon meg" szintet Grin
Alien810 napja
Kérj már kölcsön valakitől egy notit, vagy vidd el a gépedet máshova.
Biztosan nem tököltem volna ennyit vele.
Rengeteg a hibalehetőség, de hálózaton két géppel viszonylag egyszerű a hibafeltárás.
Amiket leírtál, azok érthetetlen és összefüggéstelen tünetek....
Próbálj meg elindulni a kályhától!
Zoli3110 napja
Szép estét Smile Régen irtam ide. Van némi fejlemény gondoltam jelzem. Nos ugye újra lett telepítve 100adjára a gép. Telekomos kütyüt valami megérzésem miatt visszaállítottam előtte úgy ahogy a telekomos emberke beállította legutóbb,ujrainditottam,telepítettem a rendszert meg mindent ami nethasználat előtt kell. Most jön a "nagy"változtatás,ez is megérzésből jött. Váltottam az eddigi 360TSE-ről a legfrisebb 360TS-re. Érdekes módon most rövid idő után önmagától befagyás laggolás és egyéb ilyenek nélkül frissitette már az árúházat(látszik mert más lett az ikonja),jelenleg is frissit. Gondolom ha ez megjavult akkor már az Update is jó lesz remélem. Mennyire valószinű ilyen banális "hiba",hogy lecserélek egy virusírtót és láss csodát megjavultak a dolgok? Grin Mert nekem ez igen meglepő most.
Zoli3110 napja
Komolyan most fogom tökönszúrni magam Grin Tádámmm megy az Update is !!! Ennyi szenvedés után ilyen szarság volt a gyógyír? Egyébként mindkét gépen 360TSE volt(eddig!) és totál ugyanazokat a tüneteket tapasztaltam rajtuk. Saját gépemen ez történt,akkor a másik is erősen gyanús hogy jó lesz Smile
Mint minden weboldal, úgy az OPREND.hu is sütiket használ a megfelelő működéshez. További információ

Online tagok: 2

vgyula12, Stefan

MegaDance

A hirdetés blokkolva lett. Kérjük amennyiben teheted, támogass minket legalább annyival, hogy oldalunkon feloldod a reklámszűrőt. Mindez neked nem kerül semmibe, az oldal fennmaradásában viszont sokat segíthet. Köszönjük szépen!