Win10 x64 Home tálca hiba?

abdulka
abdulka
Sziasztok!

Egy új Lenovo Ideapad 110-15LBR került a kezembe. Telepítettem rá a Kori féle augusztusi win10 x64, Home verzióját.
Telepítés, és frissítés közben sem volt semmi hiba, de miután egy időre kikapcsoltam, majd vissza, azt tapasztaltam, hogy sem a Start gomb, sem a tálcán lévő ikonok nem reagálnak a kattintásra. Illetve időnként egy egy ablak felugrik, viszont ez akkor ott is marad percekig.
Feladatkezelőben semmit nem mutat ami esetleg leterhelné a rendszert. Az asztalon levő ikonok rendesen működnek, illetve egérrel is próbáltam, így a tapipad hibát kizártam.

Valakinek lenne ötlete, hogy mi okozza?
5 hó
Szintén!Ez a 1709-es frissítés után jött elő nekem!Újra telepítettem majd szüneteltettem a frissítéseket!Így marad a 1703! Smile
5 hó
Bosd fórum ott van egy start menüre tálcára gyógyír leírás .
Itt is van:
Admin PowerShell : Get-AppxPackage -AllUsers| Foreach {Add-AppxPackage -DisableDevelopmentMode -Register “$($_.InstallLocation)\AppXManifest.xml”}
Eltart egy jó darabig , de ne szakítsuk meg !!! Van hogy a hibás appok miatt , tönkrement start menüt tálcát is megnyitja néha !

Ha az nem hat reinstall , esetleg fájlok megtartásával .
És cserélődnek a sérült fájlok !
5 hó
Közben a FixWin10 megoldotta. Legalábbis most működik. Meglátom, hogy fog e holnap is.
Köszi Zsombi33, és neked is Mano1980.
5 hó
Ha AVG -t használsz esélyes hogy az miatt, de Avast -nál is előfordulhat mert már egyre megy szinte valószínű a működése, én pont elmúlt 2 hétben teszteltem pár dologra és 1 hét alatt 3-4 szer úgy logolt be a win hogy halott volt amiket te felsoroltál, most 1 hete Kaspersky van, semmi más nem változott a gépen és azóta semmi ilyen probléma. Ja és igen 1709-es verziónál van ez, de ez nem a NYERS / SZŰZ rendszer hibája azt tutira mondom.
4 hó
Update: A hiba továbbra is fennáll. A tegnap esti megoldás nem volt túlzottan időtálló.

#Criosphinx: Panda free-t használok. A saját asztali gépemen, Win10 x64 pro alatt is ez fut már 2 éve, de soha semmi problémám nem volt vele. Köszi a tippet, ezt is ki fogom próbálni.
4 hó

Idézet


Criosphinx9 óra
Ha AVG -t használsz esélyes hogy az miatt, de Avast -nál is előfordulhat mert már egyre megy szinte valószínű a működése, én pont elmúlt 2 hétben teszteltem pár dologra és 1 hét alatt 3-4 szer úgy logolt be a win hogy halott volt amiket te felsoroltál, most 1 hete Kaspersky van, semmi más nem változott a gépen és azóta semmi ilyen probléma. Ja és igen 1709-es verziónál van ez, de ez nem a NYERS / SZŰZ rendszer hibája azt tutira mondom.



Én egyiket se használom és mégis!! Smile
4 hó
Nálam a legelső Win10-nél jelentkeztek hasonló problémák, akkor Avast-ot használtam. Átálltam a Pandára és megszűntek a problémák. Azóta minden kisebb-nagyobb frissítés települ, és nem jött elő újra.
Nekem úgy tűnik, hogy elérkeztünk egy olyan időszakhoz, amikor nem mindegy, hogy a Windows melyik verzióját és azon belül melyik frissítését használjuk melyik vírusirtóval, és annak melyik verziójával. Mert nyilván a vírusirtó készítők is próbálnak kompatibilisek lenni az újabbnál újabb Windows-okkal ami lehet, hogy nem egyszerű vállalkozás.
Azt nehéz megmondani, hogy meddig fog tartani ez az időszak, de elkezdődött... Smile
4 hó
Már nyomozom egy ideje az okát. A műhely i7-em csinálja néha és az egyik ügyfelem frissen telepített gépe.
Ha lehet írjátok fel ide, hogy amikor jelentkezik ez a hiba és csináltok egy kijelentkezést, akkor melyik programot nem tudja a win bezárni.
(Kijelentkezés helyre teszi a problémát.)
ShockedThumbs up
4 hó
Nem igazán értem minek kell olyan fos vírusírtókat használni?!
Ott a Defender, a komoly vírusokat nincs az a vírusírtó amelyik kinyírná, vagy épp kilőni tudná a gépből...

A másik meg, hogy win 10-ből minek a Kori féle integrált, ezek a telepítők alapból UEFI-módban leginkább gpt-re konvertált vason futnak...ne csodálkozzatok ha folyamatosan hibákba botlotok....
4 hó
Pusztán a lelkünk megnyugvása érdekében...
Meg ezért: Smile
Rejtett tartalom:
i.imgur.com/rEhF46Z.png
4 hó

Idézet

A másik meg, hogy win 10-ből minek a Kori féle integrált, ezek a telepítők alapból UEFI-módban leginkább gpt-re konvertált vason futnak...ne csodálkozzatok ha folyamatosan hibákba botlotok....


A kérdésben szereplő gép, egy gyári előtelepített win10 x64 home verziót tartalmazott GPT partícióval. Külföldön lett vásárolva, és valami nem volt gömbölyű a gyári rendszeren sem, mert nem tudta letölteni a Magyar nyelvet, és a többi frissítésbe is belebukott. Letöröltem róla minden partíciót, és újra formáztam, de ma már a "Windows.10.Version.1709.AIO.Default.3in1.Net.version.x64_Preview.Out3" rendszert telepítettem. Többszöri újraindítás után is működött, de hidegen indítva, most is produkálja a hibát. Kipróbáltam minden itt ajánlott ötletet de sajnos semmi nem segített. Megpróbálok még egy MSDN rendszert, hátha az segít.
4 hó
MCT-s telepítőt használok mindig. Csak ez a két gép csinálja nálam.
Mivel itt víruskeresőztetek, leszedem, megnézem holnap hogy indul. Nálam is csak egyszer csinálja egy nap "hidegen".
4 hó
@opus25
Fos vírusirtókat? XD Szerintem meg a Defender egy fos, nem akarok neked teszteket küldeni róla mert biztos azt mondanád hogy direkt megszopatták meg lehúzták a Defendert Grin Az is miféle baromság hogy kéretlen alkalmazások figyelését valahol a csoport házirendben vagy registry átírással lehet bekapcsolni.... Bár aki naponta a megszokott 5 honlapját nézegeti annak jó a Defender Grin Arról nem is beszélve hogy lassítja a gépet, én nem is tudom valaki írta itt pár napja hogy pont hogy gyorsítja.... mondom mivan? :O Eleve annyira primitív mert ha nagyobb futtatható fájlok vannak egy mappában azokat azonnal el is kezdi ellenőrizni ami igen kemény proci művelettel jár és addig a fájlkezelőben kb semmit nem tudsz csinálni.
4 hó
Túl vagyok néhány rendszer telepítésen, és vírusirtó kipróbáláson, de a hiba maradt ha települ az összes frissítés.
Végül Mano1980 tapasztalatát felhasználva az augusztusi integrált rendszer telepítése után, kikapcsoltam az automata frissítést egy az itteni fórumban olvasható leírás alapján. Maradt a Panda antivírus, és a korábban is telepített programok. Egy nap elteltével működik rendesen, több kikapcsolás után is.

Ha valakit érdekel itt a leírás az automata kikapcsolásához. https://oprend.hu/infusions/forum/vie...ad_id=1809

Köszönöm a segítségeteket. ManoThumbs up
Mint minden weboldal, úgy az OPREND.hu is sütiket használ a megfelelő működéshez. További információ

Online tagok: 0

Jelenleg nincs aktív tag.
  • Mai aktív:3
  • Szülinapos:8
  • Összes:15,140
  • Legújabb:Raynur
  • Vendég:2

MegaDance

A hirdetés blokkolva lett. Kérjük amennyiben teheted, támogass minket legalább annyival, hogy oldalunkon feloldod a reklámszűrőt. Mindez neked nem kerül semmibe, az oldal fennmaradásában viszont sokat segíthet. Köszönjük szépen!