CPU

electro1
electro1
Halli!
Vettem egy új proceszort.
Mükdöik minden gyors stb
De egy a baj amikor el inditom a gépet nem írja ki hogy 2,80GHZ hanem csak 1,60GHZ
Ami azt illeti le töltötem a CPU-Z, és itt ezt mutatja:
i.imgur.com/4m5850W.png
Én azt tapasztaltam hogy a bios le blokolja 1,60GHZ-re...
Bios-ba keresgéltem de nem találtam semmit.
i.imgur.com/LjsY8mY.png Itt viszont ki írja hogy 2,80GHZ tudom itt nem úgy van mint a RAM-nál hogy "xy" memória használható de azért ide raktam ezt is!
Alaplap neve:
Gigabyte vm900m F5
Ha valaki tudja előre is kösszi Grin
2 hó
Akkor vagy meghalt ez a funkció a prociban vagy nem tudja kezelni a Bios ezt a procit, ugyanis nincs a gyárilag támogatott listában.
2 hó
Régi processzort tedd vissza, tedd fel a legutolsó BIOS-t, aztán tedd vissza az E6300. Amúgy már a legrégebbi BIOS-al is támogatva van a processzor, aztán ki tudja ...
De itt csak arról van szó, hogy a mag sebességet intelligensen kezeli, alap állapotban ennyi és terhelés alatt növekszik a pálma is.
2 hó
YouTube-on full HD videókal nem bírom ki hajtani csak 70-80% on dolgozik +facebook
2 hó
Tedd fel azt a CPU-Z képet is, mikor megy a videó és a facebook. Akkor mennyit mutat a program?
2 hó
i.imgur.com/SaX4nMG.png
Amúgy én most nem tudom de én azt érzem hogy ennek így kéne hogy legyen mert nagyon gyors +az én véleményem az hogy egy FULL HD videó 2x 1,60GHZ nem hiszem hogy menne akadás nélül stb most nem tudom egy 2x 1,60ghz teljesítményét csak példa volt
2 hó
Ez valami program bug lesz, megnyugodhatsz.
Ismerősöm E6540 is így viselkedik terhelés alatt, 3GB rammal (a negyediket nem akarja felismerni az égnek sem), meg egy 120-as SSD-vel.
Tedd már fel kíváncsiság képpen ezt a programot kérlek és mutass erről egy képet ebben a szituációban.
2 hó
i.imgur.com/KyzpKRz.png
2 hó
Itt valami nagy güzmi van! Ez nem program bug. Ez pedig nagy baj.
Marad a BIOS frissítés, nézd meg a tokozatban nincs e elhajolva láb, nincs e beégés a processzor érintkezőin.
2 hó
nincs semmi
2 hó
Az Intel oldalairól elérhető infók szerint az általad megadott adatok alapján kétféle CPU azonosítható...
Az adatok ITT olvashatóak...
Ha az első oszlopbéli CPU-d van nem kell meglepődni a teljesítményén...
2 hó
Az energia beállításokban nézd meg, hogy nincs-e levéve a teljesítménye. Ha nem jött be, akkor megpróbálhatsz egy ubuntu live-val hogy ott mit ír ki a rendszer.
2 hó
Ennek a procinak fel kéne kapcsolnia 2,8 Ghz-re, ott van a Multiplierbe(6-10,5) a Bus szorzó, ha az felkapcsolna 10,5-re akkor 10,5*266,96=2804Mhz.
Valami nem stimmel a boiszba, lehet valami érték fixálva lett, a terhelés függő sebesség a "Speedstep" vagy "EIST" ezt ki kéne kapcsolni a bioszban és úgy megnézni, akkor full sebességen kell mennie az órajelnek. Ha így jó vagy ha nem, és a tuning résznél sincs buherálva semmi akkor sajnos valószínűleg meghalt ez a funkció a prociban.
2 hó
Itt vannak a fontosab BIOS be állítások:
i.imgur.com/bZb7wE6.jpg
i.imgur.com/tk2v5gj.jpg
i.imgur.com/TA5zvcK.jpg

Amiket írtátok nem találtam nem nagyon értek ehhez a bios-hoz :/
2 hó
Utolsó képen ott az EIST, azt is és (C1E) is kapcsold ki, Save&exit, és így nézd meg a CPU-Z -vel.
2 hó
ugyan az nem javult :/
2 hó
Akkor marad így nem zavar nekem elég gyors + a célnak meg felel Grin

Hirdetés

Adatvédelmi irányelveink megváltoztak. Erről és a sütik használatáról itt olvashat

Legújabb letöltések

Online tagok: 1

roli0072008

  • 7 Vendég
  • 187 Tagok ma
  • 7 Szülinapos
  • 16,179 Összes tag

MegaDance

In Memoriam
A hirdetés blokkolva lett. Kérjük amennyiben teheted, támogass minket legalább annyival, hogy oldalunkon feloldod a reklámszűrőt. Mindez neked nem kerül semmibe, az oldal fennmaradásában viszont sokat segíthet. Köszönjük szépen!