Legújabb Windows rs3 1699.15

Windows áruház nem működik???
Ez a kérdés a kérdező által, vagy mivel 30 nap elteltével sem került megoldásra, a rendszer által zárolva lett. A kérdező, vagy egy adminisztrátor később újra megnyithatja ezt a kérdést.
Zsombi332 hó
Nem + még pár dolog , raktam is vissza mentésből az 1703-at . Smile
Ez még jelenleg nem nevezhető , se stabilnak se rendszernek !
Nálam teljesen jó az áruház.
Zsoombi33: Érdekes módon nálam stabil rendesen már. Smile
Minden app fut rendesen,köztük az Áruház is.
Nyiss PowerShell-t rendszergazdaként.
Majd soronként másold be ezeket,s várd meg míg végez!

DISM.exe /Online /Cleanup-image /Restorehealth
sfc /scannow
Powershell -ExecutionPolicy Unrestricted Add-AppxPackage -DisableDevelopmentMode -Register $Env:SystemRoot\WinStore\AppxManifest.xml


Hozzáteszem,nem biztos,hogy segít!
JDboy2 hó
Nálam is megy rendesen.
i.imgur.com/efutbm4.png
milli2 hó
sikerült de tálcáról az ikon hiányzik
Zsombi332 hó
Nekem is ment az áruház , csak letöltésnél írta hogy később próbáljam . ( persze hiába ) Smile
milli2 hó
Áruház Ikonját hogyan lehet visszahozni
gabesz12 hó
Nyitsd meg a startmenüből, és rögzítsd a tálcán.
milli2 hó
hol pontosabban mert nem találom
Zsombi332 hó
Nekem most reinstall oldott meg mindent ! Smile
milli2 hó
megnéztem nincsen
gabesz12 hó
Pedig ott kell lenni..Smile
i.imgur.com/V09JlE1.png
milli2 hó
sajnos nincsen
Maszi652 hó
A képen látható problémám van. Valamint azt tapasztaltam, hogy a számítógép újraindítás előtti leállás és a leállítás egyaránt sokkal lassabban megy végbe mint eddig a régebbi rendszereimen. SSD meghajtóról fut a rendszer, gyorsindítás funkció kikapcsolva az energia beállításnál (ezt mindig is kiszoktam kapcsolni).
i.imgur.com/mL0ZT7P.jpg
Az áruház rendbejött, a leállítás még mindig lassú.
milli2 hó
lehet tiszta telepítés a megoldás
milli2 hó
?????
degu612 hó
Nem értem,hogy az RS3-nak elméletileg jobbnak kellene lenni,inkább rosszabb. RS2 semmi gond,ennél meg kikapcsolás vagy újraindítás után nem reagál se a start menü gombra sem az edge nem indul el,feladatkezelő kijelentkezés utána jó.Vissza raktam a jól bevált 2016 LTSB-t.
opus252 hó
Maszi65


Nálam is ugyanez a kép van a sok nyíl lefelé, de eddig amiket megnyitottam appot az működött, nálam elég stabilnak tűnik, de hogy kész nincs még ez a verzió sem az biztos, nálam is megy vissza az enter vagy a LTSB 2015-2016 közül valamelyik...
Ja és bűvészkednem kellett a wifi csatlakozással is, mert csak újraindítás után volt hajlandó működni....

Tiszta telepítéssel dobtam föl, mivel előtte a 2016-os LTSB volt fenn, és csak ráfrissíteni nem lehetett...tehát a tiszta telepítés se megoldás erre a nyíl történetre......nálam a tiszta telepítés a partíciók törlésével majd Admin cmd-én a Diskpart-os törléses megoldást használom, mivel véleményem szerint a formázásnál maradhatnak maradványok, így tuti semmi nem marad,és szerintem így tiszta egy telepítés, nem pedig formázással.....
A frissítéseket se hiszem, hogy kapni fogja, tehát mindenféleképp újratelepítős lesz....igaz én az Education-nal tesztelgetem....de a tavaszi új neon-os inkább tűnik jónak majd, persze ha kész lesz valaha is....
Mint minden weboldal, úgy az OPREND.hu is sütiket használ a megfelelő működéshez. További információ

Online tagok: 0

Jelenleg nincs aktív tag.

MegaDance

A hirdetés blokkolva lett. Kérjük amennyiben teheted, támogass minket legalább annyival, hogy oldalunkon feloldod a reklámszűrőt. Mindez neked nem kerül semmibe, az oldal fennmaradásában viszont sokat segíthet. Köszönjük szépen!