Sziasztok !

A következöbe szeretném a segítségeteket kérni.
Innen való Office 2013 és Visio 2013 aktiválásához letöltöttem a Microsoft Tool Kittet , Windows Defender kikapcsolva ahogy kell, futtatnám az exe-et, és az jelenik meg,hogy a rendszer nem engedi a futtatását mert valószínű vírus Sad pedig a Defender kikapcsolva. Windows 10 és Chrome a böngésző és mindkettő napra kész. Más vírusírtó nincs.

Elöre köszönöm mindenkinek a segítségét !
Mi a véleményetek erről a kameráról.
YI Dash Cam autós menetrögzítő kamera szürke /YIDCGR/
A fiamnak szeretném, de ha tudtok jobbat azt megmondhatnátok.
Van megoldás arra hogy emdia creation toolos windowst felismerje a vl kulcsokat mert nem hajlandó aktiválni ezeket a kulcs él még.
Kék képernyőn: az automatikus javítás nem tudta megjavítani a számítógépet.
A speciális lehetőségek között más módon is megpróbálkozhat a számítógép javításával. A gép kikapcsolásához válassza a leállítás lehetőséget.
Naplófájl: D:\windows\system32\logfiles\srt\srttrail.txt

Fogalmam sincs mi történhetett, viszont kellene a gép...
Csak ketten játszanánk egy haverral. Egy ideje keresünk játékokat ebben a kategóriában, de vagy kijátszottuk mindet, vagy early access miatt nincs új update és nem játszunk vele.

Olyanokat keresünk mint pl. Forest, Raft, Conan exiles, -> ezeket szinte mind szétjátszottuk.

Amiket ismerünk még de nem tudunk vele játszani vagy csak nem akarunk: Rust, DayZ,Scum, Escape from Tarkov,Ark,

Sajnos nincs valami nagy gamer gépünk, ezért szempont a kozepes-magas gépigényű játékok.
Nem számít az early access sem.
Tisztelettel kérdezem hogy erre a gépre lehet windows 8.1 oprendszert telepíteni?
Sziasztok!

Következőben szeretném a segítségeteket kérni hogy valamilyen oknál fogva elállítódott a beállítás a PC-n, Onedrive-ba a mini előnézeti képek nem jelennek meg csak ha letöltöm.
Mi okozhatja ezt vagy mivel állíthatom vissza.
Raktam egy képet is fel remélem érthető voltam.
Előre is köszönöm a segítséget.

i.imgur.com/tVxqPG1.jpg
Korábban már lehet írtam ezzel kapcsolatban de most újra felütötte a fejét ez a probléma, tehát adott egy gép ami tökéletesen működik jelenleg is alap használat mellett (netezés, filmnézés, torrent stb.), tehát tényleg elég jó és gyors viszont mikor elindítok egy játékot akkor hosszas várakozás után be sem tölt, sokat gondolkozik (ekkor még nem áll be teljesen a fagyás), de amint nyomok neki egy ctrl+alt+del-t pillanatra megáll a kép és vmi "sajnáljuk" feliratú fekete szomorú smileyt kapok egy kék alapon (nyílván kék halál de sajnos nem tudtam kifotózni).
Automatikusan újraindul majd minden működik mint ha mise történt volna.
Korábban ilyeneket nem csinált, először azt hittem az alaplapnak a dual channellel van gondja ugyanis egyszer kibővítettem de azóta vmi baja van így visszavettem az egyik modult.
A Windowst nem olyan régen telepítettem újra, a bluescreenview program nem mutat semmit hogy lenne bármi is a minidump mappában, az eseménynaplón meg nem tudok elmenni.
Én arra tippelek hogy most adta meg magát a memória foglalat. Akitől évekkel ezelőtt vettem az alaplapot azt mondta hogy "kidobalja" a ramokat, így nem mindegy milyen van benne.
Én úgy láttam hogy a BIOS ban a memória sebesség auto-n van, próbáltam játszani a virtuális memóriával most azt is automatikusra tettem.
Az 5. újraindulásos kékhalál után már alig akart az asrock felirat után betölteni a windows, így most azt értem el hogy bebugolt a Start menü így ha rákattintok "kritikus" hibát ír ki majd jelentkezzek ki a javításához. Természetes nem javult meg...
ASRock 970 extreme 3.
AMD fx-6300
1x8GB ddr3 1333mhz + 1x4GB DDR3 1600mhz dual channel ( utóbbit most vettem ki hátha az a baja).
Sapphire Radeon 570 4gb nitro+
120GB SSD
WD blues 500GB
Be quiet 400W psu
Adott egy aspire 5733 típusú laptop 4 gb memóriával, kaptam egy Kingston 4GB 1Rx8 PC3L-12800-s-11-13- B3, HP16D3LS1Kbgh/4G- egy égett gépből vettem ki, az égett gép merevlemeze tökéletesen működik,- típusú memória ami beraktam a laptoppba, bios-ban felismerte 8 gigabájtott irt ki, nem sipolt a bios, viszont a windows nem indult el csak a gép indult újra folyamatosan. Amint kivettem a memóriát a gép megint normálisan indult el! A gépen win7 64 bites van, a kérdésem a következő akkor újra kell telepítsem hogy a windows felismerje a memóriát vagy, hibás az adott memória modul?

A válaszokat előre is köszönöm!
Az oldalon találtam az srtEditor nevű programot, régen nagyon szerettem, de valamiért nem engedi letölteni illetve más oldalakon se találom, lehetséges lenne, hogy teljesen megszűnt a program? Előre is köszönöm.
Sziasztok!
Huawei Mate 20pro készülékemen használtam a telefonhívás rögzítőt ( ACR 30.1-et). A készüléken android 9 volt és hibátlanul működött. Ma frissített android 10-re és már nem működik. Az ACR 32.8-ig egyáltalán nem működik. Felrakatam a 33.0-át és a 33.1-et, amik működnek, de a hívott fél hangját nem rögzítik. Nekem nagyon fontos a hívásrögzítő használata és akár fizetnék is érte, ha lenne olyan, ami tuti biztosan működik.Várom a javaslatokat.
Előre is köszönöm szépen a segítséget.
Sziasztok!
Winaero Tweaker-t használok, mert nincs sas szemem és egy kicsit felnagyítom vele a böngészők könyvjelző eszköztárát, stb. Mindenre hat , TotalCommander, Thunderbird, Opera, Google Chrome, Firefox, stb.
Ám a Microsoft Edge- re (Verzió: 79.0.309.71 Hivatalos build 64 bites) nem.
Mi okozhatja ezt vagy mivel lehet rábírni az Edge-t, hogy hasson rá a Winaero Tweaker.
Előre is köszönöm szépen a segítséget.
Mára már ez lehet sok lesz de azért ezt is leírom. Szintén az új géppel van a gond:
Adott ez az asztali gép amire van egy régi HP Laserjet 1018 nyomtató. Itt helyi szinten tudok vele nyomtatni, de adott egy notebook ami wifin keresztül csatlakozik ugyanahhoz a hálózathoz, és nem ismeri fel nemhogy a nyomtatót de még az asztali gépet sem!
Hálózati felderítés bekapcsolva, jelszóval védettség kikapcsolava, fáj és nyomtató megosztás bekapcsolva, tűzfal kikapcsolva, vírusírtó kikapcsolva és semmi... ennyit látok a hálózatokba:

i.imgur.com/eSO3WU9.png

Érdekesség hogy a windows aktiválása előtt, és egy csomó frissítésel korábban a notebook látta az asztali gépet. Csatlakozni ugyan nem tudott rá, mert folyamat hibaüzenetet írt ki. Majd az asztali gép letöltötte és telepítette az updateeket, ezután már sem önmagát sem a saját fájlmegosztásait, semmit nem látott. Csak annyit látok amit belinkeltem képet.

Valami ötlet?
Sziasztok!

Van egy Sony 8 Gb-os pendriveom, amivel eddig nem volt gond ugyanis legutóbb Win 10 rendszert telepítettem vele. Mivel már nem volt rá szükségem, leformattáltam, de valamiért 2 partíciót látott. Najó lement a formázás, majd megpróbáltam a másik partíciót is, az már sikertelen volt.
Ekkor próbáltam a Rufus programmal leformattálni mert egyszer behülyült a pendriveom hogy 8GB-ból csak pár KB-ot látott . Nem állítottam be képfájlt mert minek csak formázni akarom, erre kiírta hogy "írási hiba"..? (pendrive neve "NO_LABEL"Wink
Most az van hogy már a windows sem ismeri fel a pendriveot hiába csinálok vele bármit. Próbáltam az eszközkezelőből kitörölni és újracsatlakoztatni...sikertelen. Próbáltam a lemezkezelőben piszkálni, látja hogy ott van, de semmire nem reagál ott sem.
Szerintetek végleg kinyírtam a pendriveot?
Sziasztok!

Kipróbáltam az iso készítőt ami Már kész a Windows 10 következő kiadása, a Version 2004 cikkben van linkelve. A kérdésem ezzel kapcsolatban van, hogy elindítottam az iso készítést, viszont a számítógépet ki kellett kapcsolni, mert lejárt a munkaidőm viszont a folyamat nem fejeződött be ezért megszakítottam. Másnap vettem észre, hogy a visszamaradt könyvtárak közül jó párat nem tudok törölni. Főleg azokat amelyek a felcsatolt Windows könyvtárban vannak pl: winsxs, sywow64. Tulajdonba vettem a könyvtárat amiben ezeket az iso készítő létrehozta, teljes hozzáférést adtam a könyvtárra. Nem sikerült törölni. Be bootoltam systemrescue cdvel ezzel is megpróbáltam és ez is hibát dobott rá. 105MB adatról van szó amit nem tudok törölni.

Hogy tudom letörölni ezeket az állományokat és könyvtárakat? Mit lehet tenni?

Válaszokat előre is köszönöm.

taktoa
Tudtok tippeket adni,hogy mivel tudnám azt elérni,hogy a "Legutóbbo BIOS művelet" a lehető legkevesebb legyen? Grin
Tisztelt szakértők, fórumtársak!

Távol élő családtagjaim kérését továbbítom.
Probléma:
A "Canon i-sensys MF4890dw" nyomtató egy ideje elfelejti a hálózati és egyéb beállításokat.
Szakember (még itthon) kiforrasztotta a hibás alkatrészt, de az a költözködéskor eltűnt.
Nem tudjuk, hogy elem (battery) vagy kondenzátor (capacitor) vagy más lehetett.
Próbáltam "service manual"-t keresni, nem sikerült.
Kérjük segítségeteket a hiányzó alkatrész azonosításához, pótlásához!
Sziasztok!
Mivel ezt az ADATA XPG SX6000 Pro PCIe Gen3x4 M.2 SSD- nem kehet sehol kikapcsolni, ezért egy másik SSD-re történő LINUX telepítésekor a boot-ot ráírja az ADATA-ra. Az lenne a kérdés, ha kiveszem az M.2-es SSD-t és úgy telepítem a LINUX-ot, akkor a következő boot-oláskor ( ha visszatettem az ADATA SSD-t) akkor megint rá fog írni az ADATA SSD-re?
A másik kérdés, hogy ezt a LINUX boot-ot hogyan lehetne leszedni az M.2-es SSD-ről.
Előre is köszönöm szépen a választ.
Sziasztok. Érdeklődnék kinek mi a véleménye a címben feltett kérdésről? Ez nekem egy örök kérdés. Érdemes mindig keresgélni friss driverek után? Avagy elég ha felrakja az ember pl azt amit a gyártó ajánl a géphez? Abból nem lehet gond ha több évesek a driverek? Én gépem Asus K31AN. Tudom nem mai gép, de gyártó oldalán vannak win10es driverek. Jók azok nekem avagy keressek mindenből frisset(chipset, audio, videókártya, intel trusted execution engine driver, memóriakártya olvasó)? Jó hosszúra sikerült de érdekelne mindenki véleménye.
https://kepkuldes.com/image/hp6xSd
Mi a teendő ilyenkor? Sad
Adatvédelmi irányelveink megváltoztak. Erről és a sütik használatáról itt olvashat

Online tagok: 0

Jelenleg nincs aktív tag.
  • 5 Vendég
  • 8 Tagok ma
  • 3 Szülinapos
  • 18,389 Összes tag

MegaDance

A hirdetés blokkolva lett. Kérjük amennyiben teheted, támogass minket legalább annyival, hogy oldalunkon feloldod a reklámszűrőt. Mindez neked nem kerül semmibe, az oldal fennmaradásában viszont sokat segíthet. Köszönjük szépen!