Hiba történt! Nem működik a JavaScript!
A böngésződben le van tiltva a JavaScript futtatása, vagy nem támogatja a JavaScript használatát. Az oldal megfelelő használatához kérjük engedélyezd a JavaScript futtatását böngésződben,
vagy frissítsd egy újabb verzióra, amely támogatja a JavaScript-et:
Firefox, Safari, Opera, Chrome, vagy az Microsoft Edge legújabb verziója.

Asus RT-AX58U router

Szép estét!
Kinek van a tárgybani routere?
Tapasztalta már valaki, hogy a hard reset elvégzése után törlődnek ki a router „kézi” beállításai, azaz nem áll vissza a gyári alapértékekre?
#2
Vivid · 2 hó
#1 Az a tapasztalat hogy ez nem minden esetben igaz.


Nekem van jelenleg 2 is.
Előfordulhat. Ilyenkor az a javasolt mód, ami garantáltan megoldja , hogy üríted az NVram-ot.
Ezt úgy tudod megtenni hogy:

Idézet

Ehhez először áramtalanítsuk a routert, majd a WPS gombot lenyomva tartva ismét kapcsoljuk be, vagy helyezzük áram alá, és a gombot ezt követően is tartsuk még lenyomva, úgy ~15mp-ig. Ez alatt a LED-ek villanása jelzi majd az NVRAM törlését, majd elengedhetjük a gombot, és a router újraindul a rajta lévő firmware alapbeállításaival."
#1
Anonymuos · 2 hó
Nullázás (fizikai gomb megnyomása) az alapértéket ad. Amúgy @Vivid birtokol ilyet.
#3
Anonymuos · 2 hó
#2
Nincs ilyen routerem, tehát a tapasztalatom minden más routerrel kapcsolatosan szedtem össze.
Sőt, nagyon ritkán kell használnom ezt a megoldást, max csak szolgáltató váltásnál, otthoni routerekkel.
WPS gombot sosem nyomtam még ilyen esetben, sőt le is tiltom a használatát. Smile
#4
Vivid · 2 hó
#3 Tapasztalataimra alapoztam a megoldást.
A WPS gombot fizikailag kell ilyenkor használni. Egyébként nálam sincs használatban.
#5
szuper · 2 hó
WPS gomb nyomva, bekapcsolás után 75 mp-ig semmi nem történt, sötét kihalt LED-ek, elengedve sem történik semmi...
ki, majd vissza kapcsolva kb. 50-55 mp után támadt föl,...
Most innen kilépek, megnézem, hogy van-e változás...
Majd jövök...
#6
Vivid · 2 hó
i.imgur.com/scov9EE.png
#7
szuper · 2 hó
A furcsa jelenségek ellenére egy ismételt KI-BE kapcsolás után hozta a „kötelező” új hálózat létrehozása kezdőképernyőt...
#8
Vivid · 2 hó
Remek. Biztos volt hogy ez megoldja....

Hirdetés

Adatvédelmi irányelveink megváltoztak. Erről és a sütik használatáról itt olvashat

Online tagok: 2

Éppen 2 felhasználó van jelen az oldalon.
  • 3 Vendég
  • 95 Tagok ma
  • 2 Szülinapos
  • 8,582 Összes tag

MegaDance

A hirdetés blokkolva lett. Kérjük amennyiben teheted, támogass minket legalább annyival, hogy oldalunkon feloldod a reklámszűrőt. Mindez neked nem kerül semmibe, az oldal fennmaradásában viszont sokat segíthet. Köszönjük szépen!