Hiba történt! Nem működik a JavaScript!
A böngésződben le van tiltva a JavaScript futtatása, vagy nem támogatja a JavaScript használatát. Az oldal megfelelő használatához kérjük engedélyezd a JavaScript futtatását böngésződben,
vagy frissítsd egy újabb verzióra, amely támogatja a JavaScript-et:
Firefox, Safari, Opera, Chrome, vagy az Microsoft Edge legújabb verziója.

IoT Enterprise 24H2 LTSC telepítése

Üdv. mindenkinek! Segítséget szeretnék kérni, mert elakadtam! Nekem ez az első olyan rendszer amelyet sehogy sem sikerül telepítenem. Adathordozóról indításkor megjelenik a kis kék ablak és egy idő után újraindul és ez ismétlődik amig ki nem lépek belőle! Ha futó rendszerből indítom a hardver hiányosságokra hivatkozva nem engedi a telepítést. WinPE ről indítva a telepítést első újraindítás után a kis kék ablaknál megáll. Jelenleg egy IoT Enterprise 23H2 LTSC gond nélkül fut a gépen (DEll optilex780)
#4
Botond · 10 napja
Az igaz viszont az sse4.2 megléte kötelező lett így a 2. gen intel régebbi procikra nem fog fel menni.

A 2. gen régebbi procik meg már amúgy is történelem szint.
#1
Vivid · 10 napja
Leginkább a hardver követelmények hiányára, nem meglétére tippelnék...
#2
szuper · 10 napja
Az ISO fájlt mivel írtad ki? (Milyen szoftverrel?)
Legegyszerűbb, ha PowerISO-val írod (rg-i módban indítva), kiválasztva az Eszközök → USB eszközök → Rendszerbetöltő USB meghajtó létrehozása...
Ezzel mindig sikerül nekem működő USB telepítőt létrehoznom, nem kell a Rufusz-szal túlbonyolítani...
#3
szuper · 10 napja
#1
De hisz' az IoT-nek kisebb a HW igénye mint a W11 többi változatának...

Hirdetés

Adatvédelmi irányelveink megváltoztak. Erről és a sütik használatáról itt olvashat
A hirdetés blokkolva lett. Kérjük amennyiben teheted, támogass minket legalább annyival, hogy oldalunkon feloldod a reklámszűrőt. Mindez neked nem kerül semmibe, az oldal fennmaradásában viszont sokat segíthet. Köszönjük szépen!